Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Internetverbindung durch MS SBS plötzlich sehr langsam

Frage Internet

Mitglied: 39559

39559 (Level 1)

08.03.2007, aktualisiert 10.03.2007, 4911 Aufrufe, 3 Kommentare

Hallo liebe Mitglieder!

Mich plagt folgendes Problem. Seit heute morgen gibt es bei einem Netzwerk massive Probleme mit der Internetverbindung (keine Abbrüche aber Pingzeiten die jenseits von gut und böse sind - 800-1000ms, etliche Aussetzer). Vom Provider her ist alles ok, als Hinweis bekam ich nur, dass die zur Verfügung stehende Bandbreite vollständig ausgenutzt wird. Nach einigen Tests konnte ich feststellen, dass der Small Business Server dieses Problem verursacht. D.h. wenn das Netzwerkkabel vom Server abgesteckt wird ist die Verbindung OK.

Firewall-Logs wurden geprüft jedoch keine außergewöhnlich verdächtigen Verbindungen gefunden. Als Erstes hab ich es dem Exchange-Server (auch auf dem SBS) in die Schuhe geschoben aber ich finde nichts Verdächtiges. Um äußerliche Bedrohungen auszuschließen habe ich den Panda Gatedefender noch reingehängt. Brachte aber auch nicht den gewünschten Erfolg. Die Ereignisanzeige macht mich leider auch nicht schlauer - keine relevanten Fehler. Ich habe bereits alle in Frage kommenden Dienste beendet und neu gestartet, auch habe ich den Server neu gestartet jedoch ohne Erfolg.

Virenprüfung habe ich durchgeführt (Panda Business Secure) auch ohne Ergebnis. Der Task Manager zeigt mir auch keine außergewöhnlichen Prozesse bzw. außergewöhnliche Belastungen.

Wer kann mir einen Denkanstoß für weitere Tests und Versuche verpassen?

MfG

mschris
Mitglied: aqui
10.03.2007 um 00:55 Uhr
Was schickt der Server denn fuer Packete ins Internet ??? Hast du dir das mit einem Sniffer wie den Wireshark (www.wireshark.org) lokal mal angesehen ??? Aufgrund dieser Daten kannst du meistens sehr schnell den Verursacher (Software) ausfindig machen !
Bitte warten ..
Mitglied: 39559
10.03.2007 um 09:43 Uhr
Das wäre dann mein nächster Lösungsansatz geworden es hat sich in der Zwischenzeit jedoch herausgestellt, dass das Mailaufkommen in dem Betrieb etwas zu hoch für die Internetleitung ist.

Die haben nämlich etliche Mails versendet mit riesigem Anhang d.h. es ergab sich der Flaschenhalseffekt. Das hab ich am Vortag übersehen weil sich nach der Deaktivierung vom smtp-Dienst einfach nichts getan hat. Auf der Firewall hab ich dann aber viele aktive Verbindungen auf Port 25 entdeckt und dann hab ichs nochmal probiert. Und siehe da ,nach Deaktivierung des smtp-Dienstes und ohne http-Traffic (habs in der Nacht getestet) hat sich der Knoten gelöst und die Mails sind langsam rausgegangen.

Im Endeffekt haben die jetzt von mir ein Leitungsupgrade bekommen.

Trotzdem danke für den Hinweis.

MfG
Bitte warten ..
Mitglied: aqui
10.03.2007 um 12:29 Uhr
OK, dann kannst du den Thread ja oben beruhig als geloest markieren !
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
LAN, WAN, Wireless
gelöst LAN Plötzlich langsam (12)

Frage von KodaCH zum Thema LAN, WAN, Wireless ...

Windows Server
SBS 2011 wird bei Zugriff auf eine bestimmte VHD langsam (12)

Frage von Androxin zum Thema Windows Server ...

LAN, WAN, Wireless
Internetverbindung funktioniert erst nach ipconfig renew (6)

Frage von Joshh1 zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
gelöst Netzwerkkarte am Ort A schnell und am Ort B langsam (8)

Frage von dressa zum Thema LAN, WAN, Wireless ...

Heiß diskutierte Inhalte
Microsoft
Ordner mit LW-Buchstaben versehen und benennen (21)

Frage von Xaero1982 zum Thema Microsoft ...

Windows Update
Treiberinstallation durch Windows Update läßt sich nicht verhindern (17)

Frage von liquidbase zum Thema Windows Update ...

Windows Tools
gelöst Aussendienst Datensynchronisierung (12)

Frage von lighningcrow zum Thema Windows Tools ...

Windows Server
Suche passender Treiber (12)

Frage von stolli zum Thema Windows Server ...