Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Keine Internetverbindung aber Netzwerkverbindung

Frage Netzwerke LAN, WAN, Wireless

Mitglied: LJAqua

LJAqua (Level 1) - Jetzt verbinden

06.12.2011 um 17:40 Uhr, 2567 Aufrufe, 6 Kommentare

Bekomme keine Internetverbindung am Router aber kompletten Netzwerkzugriff....

Hallo Zusammen,

Mein Netzwerk, zu Hause, besteht aus einigen Rechnern und netzwerkfähigen Geräten. Zusätzlich sind acht Router per CAT5-Kabel verbunden, um in einigen Bereichen, per WLAN, meine Internetleitung zu verteilen. Diese Router werden bei mir zu Hause konfiguriert und funktionieren dort einwandfrei. Alle anderen Router, die über Entfernung stehen, funktionieren auch sehr gut. Doch seit gestern stehst bei einem Router keine Internetverbindung mehr zur Verfügung. Wenn ich mich per LAN oder auch WLAN an dem Router anmelde, kann ich alle Geräte in meinem Netzwerk anpingen. Selbst den internetführenden Router (also das erste Gerät). Doch ich bekomme keine Internet-Signale. An allen anderen Routern komme ich ins Internet.

Kann es sein, das das Kabel etwas abbekommen haben kann? Es wundert mich dann aber, warum ich ohne Probleme pingen kann...

Ich würde mich über Hilfe von euch sehr freuen.

Vielen Dank im Voraus.

LG

Aqua
Mitglied: schattenhacker
06.12.2011 um 17:44 Uhr
Hi,

habe ich das verstanden, Du hast zuhause 8 router? Was für eine Villa bewohnst Du?

Tja, alles mal neu starten.
Provider ?
gruß jo
Bitte warten ..
Mitglied: 64748
06.12.2011 um 18:00 Uhr
Hallo,

wenn alle Geräte bis gestern funktioniert haben und Du bist sicher, dass Du nix im Netzwerk verändert hast, dann hilft (wie schattenhacker schreibt) Neustart des Routers. Wenn das nicht hilft ist wahrscheinlich die einfachste Lösung, mal den "defekten" Router gegen einen Funktionierenden zu tauschen um einen Hardwaredefekt auszuschließen. Und natürlich (wenn Du einen Kabelschaden vermutest) mal das Kabel zu tauschen, das sollte ja bei der Dir zur Verfügunge stehenden Hardware kein Problem sein.

Markus
Bitte warten ..
Mitglied: LJAqua
06.12.2011 um 19:44 Uhr
Vielen Dank schonmal für eure Antworten...

Mit einer Villa bist du gar nicht so weit weg von unserer Situation ;) Ich arbeite in einem Clubhotel und es wurden für alle Mitarbeiter drei spezielle Häuser gebaut, mit ca. 40 Zimmern. Vergleichbar mit einem Studentenheim. Einige Mitarbeiter haben bei sich in den Wohnungen von mir diese Router stehen...

Den Router habe ich schon zweimal getauscht, also mit drei verschiedenen Routen ausprobiert. Auch mit mehreren Rechnern habe ich es versucht.
Das Kabel auszutauschen ist die kompliziertere Variante, da es ein 50 Meter Kabel ist, was sehr gut verlegt wurde...
Bitte warten ..
Mitglied: 64748
06.12.2011 um 19:52 Uhr
Du musst das Kabel ja nicht gleich neu verlegen, aber ein intaktes 50 Meter Kabel solltest Du schon benutzen, zum Testen.

Wenn der Router an anderer Stelle funktioniert, und ein anderer Router an der fraglichen Stelle auch nicht, dann ist Kabeltesten angesagt. Du kannst natürlich auch einen Kabeltester einsetzen. Der ist billiger als 50 Meter Kabel http://www.amazon.de/s/?ie=UTF8&keywords=kabeltester&tag=googhy ...

Wie kommt es denn, dass Du von Anfang an auf ein Kabelproblem getippt hast?

Markus
Bitte warten ..
Mitglied: mrtux
06.12.2011 um 20:09 Uhr
Hi !

Zitat von LJAqua:
Das Kabel auszutauschen ist die kompliziertere Variante, da es ein 50 Meter Kabel ist, was sehr gut verlegt wurde...

Naja wenn das Kabel hinüber ist, kann die Verlegung doch nicht so "gut" gewesen sein...

Was sagt das Messprotokoll? Falls kein Protokoll vorliegt, würde ich empfehlen, dass Du dir jemand (Elektriker) zur Hilfe holst, der bei der Kabelstrecke mal eine richtige Messung vornimmt, damit Du mal Dämpfung, ACR und NEXT der Kabelstrecke begutachten kannst, besonders wenn da Dosen verbaut sind und es sich nicht nur um ein einfaches, fertig gekauftes Patchkabel handelt.

mrtux
Bitte warten ..
Mitglied: LJAqua
06.12.2011 um 23:31 Uhr
Ich werde es mal mit einem Kabeltest probieren... Das ist eine sehr gute Idee...

@ hmarkus: Nachdem ich alles ausgetauscht hatte, was ich mit meinem Repertoire austauschen konnte (Router, Rechner, ect.) Konnte es nur noch das Kabel sein, oder halt etwas, wo ich noch nicht drüber nach gedacht habe, oder es noch nicht kenne... Das Kabel war das einzige, was ich noch nicht tauschen konnte...

@mrtux: Es handelt sich um ein fertig gekauftes Patchkabel, ohne Dosen...

Vielleicht sollte ich dazu erwähnen, das alle Kabel draussen verlegt sind und durch die jeweiligen Fenster in die Räume eintreffen. Dort stehen dann auch die Router...
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless
Internetverbindung ist weg
gelöst Frage von AlfadirLAN, WAN, Wireless24 Kommentare

Hallo. Ich habe meinen lappi mit avira boot cd gestarten und auch viel repariert. Danach habe ich spybot search ...

Windows 7
Keine Netzwerkverbindung möglich
Frage von McKayoWindows 75 Kommentare

Guten morgen zusammen, ich habe seit gestern hier ein Notebook liegen an dem ich keine Netzwerkverbindung herstellen kann. Win ...

Windows Netzwerk
Teilweise Internetverbindung
gelöst Frage von rakmaakWindows Netzwerk3 Kommentare

Hallo, ich habe seit einigen Wochen ein Problem auf meinem Rechner mit dem ich nicht weiterkomme. Einige Programme haben ...

Windows Userverwaltung
Keine Internetverbindung durch Domänenanmeldung
Frage von DrCoxWindows Userverwaltung5 Kommentare

Ich habe seit einigen Wochen immer wieder Ausfälle mit dem Internet. Nun habe ich dies provisiorisch dadurch gelöst, dass ...

Neue Wissensbeiträge
Apple

IOS 11.2.1 stopft HomeKit-Remote-Lücke

Tipp von BassFishFox vor 1 TagApple

Das Update für iPhone, iPad und Apple TV soll die Fernsteuerung von Smart-Home-Geräten wieder in vollem Umfang ermöglichen. Apple ...

Windows 10

Windows 10 v1709 EN murkst bei den Regionseinstellungen

Tipp von DerWoWusste vor 1 TagWindows 10

Dieser kurze Tipp richtet sich an den kleinen Personenkreis, der Win10 v1709 EN-US frisch installiert und dabei die englische ...

Webbrowser

Kein Ton bei Firefox Quantum über RDP

Tipp von Moddry vor 1 TagWebbrowser

Hallo Kollegen! Hatte das Problem, dass der neue Firefox bei mir auf der Kiste keinen Ton hat, wenn ich ...

Internet

EU-DSGVO: WHOIS soll weniger Informationen liefern

Information von sabines vor 1 TagInternet4 Kommentare

Wegen der europäische Datenschutzgrundverordnung stehen die Prozesse um die Registrierung von Domains auf dem Prüfstand. Sollte die Forderungen umgesetzt ...

Heiß diskutierte Inhalte
Windows Server
RODC kann nicht aus Domäne entfernt werden
Frage von NilsvLehnWindows Server18 Kommentare

HAllo, ich arbeite in einem Universitätsnetzwerk mit 3 Standorten. Die Standorte haben alle ein ESXi Cluster und auf diesen ...

Hardware
Kein Bild mit nur einer bestimmten Grafikkarten - Mainboard Konfiguration
gelöst Frage von bestelittHardware18 Kommentare

Hallo zusammen, ich hatte schon einmal eine ähnliche Frage gestellt. Damals hatte ich genau das gleiche Problem. Allerdings lies ...

Netzwerkmanagement
Mehrere Netzwerkadapter in einem PC zu einem Switch zusammenfügen
Frage von prodriveNetzwerkmanagement16 Kommentare

Hallo zusammen Vorweg, ich konnte schon einige IT-Probleme mit Hilfe dieses Forums lösen. Wirklich klasse hier! Doch für das ...

Hardware
Links klick bei Maus funktioniert nicht
gelöst Frage von Pablu23Hardware16 Kommentare

Hallo erstmal. Ich habe ein Problem mit meiner relativ alten maus jedoch denke ich nicht das es an der ...