Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Keine Internetverbindung nach Trennung der VPN Verbindung

Frage Netzwerke Router & Routing

Mitglied: zahni

zahni (Level 1) - Jetzt verbinden

30.08.2010, aktualisiert 18.10.2012, 6139 Aufrufe, 5 Kommentare

ping auf Router (Fritz Box 7050) nicht mehr möglich
ping auf AP (linksys WRT54) geht

Hallo zusammen,

wie oben beschrieben, habe ich keine Internetverbindung mehr, nachdem die VPN Verbindung getrennt wurde.
ping auf den Router nicht mehr möglich: Erst nach erneutem Hochfahren des Routers (FritzBox 7050) ist die Internetverbindung (und logischerweise der ping) wieder möglich.
Der AP (linksys) ist immer anpingbar.

Die meisten Probleme bezuüglich VPN und Internet beziehen sich ja auf den Zeitraum während die VPN-Verbindung aktiv ist und nicht nach Beendigung derselben.
Kurz zur Konfig:

Home: XP/Vista Clients -----> Linksys AP (Kein DHCP, 192.168.1.99 FIX) ----> Fritzbox 7050 ( 192.168.1.98 FIX, DHCP Ja) ----> Internet

Büro: Server 2003 Standard, Router Draytek 2880 (DHCP Ja, VPN über PPTP), Netz: 192.168.0.x
Mitglied: dog
30.08.2010 um 19:55 Uhr
Wenn das Problem auftritt geh bitte mal auf Start > Ausführen > "arp /d *" und schau, ob es dann geht.
Bitte warten ..
Mitglied: aqui
31.08.2010, aktualisiert 18.10.2012
Ansonsten....hast du den Client richtig customized ??
http://www.administrator.de/wissen/vpns-einrichten-mit-pptp-117700.html ...
Bitte warten ..
Mitglied: zahni
02.09.2010 um 08:59 Uhr
Hallo, weiterhin das gleiche Problem:

@dog: arp -d erzeugt folgende Meldung: Löschen des ARP-Eintrags fehlgeschlagen: 87

@aqui: Hatte mich bei der Einrichtung der Clients an dein Tutorial gehalten. Hatte gestern nur über das IPad eine Verbindung aufgebaut mit gleichem Resultat. Was ich noch nicht ausprobiert habe: Ich könnte mit einem Client mal direkt auf die FritzBox gehen, also ohne den Umweg über den Wireless AP, hatte nur gestern kein Kabel zur Hand...

Irgend ein Umstand muss nach Beendigung der VPN Verbindung dazu führen, dass die FritzBox nicht mehr angepingt werden kann. Wie gesagt, wenn ich die FritzBox neu hochfahre, gehts anschliessend wieder und die Clients bekommen wieder IP's aus meinem Home-Netz.

Grüße
Bitte warten ..
Mitglied: aqui
03.09.2010 um 11:48 Uhr
Kann ja dann nur ein Bug in der FB sein wenn du andere Endgeräte im Netz weiter problemlos pingen kannst.
Hast du die aktuellste Firmware auf der FB geflasht ??
Bitte warten ..
Mitglied: zahni
13.09.2010 um 10:33 Uhr
Hallo,

habe die Fritzbox (FW war aktuell, allerdings hat die 7050 ja schon ein paar jahre auf dem Buckel) durch einen Draytek getauscht und siehe da: alles funktioniert wunderbar!

Grüße
Bitte warten ..
Ähnliche Inhalte
DNS
Mobiles DNS Problem bei VPN Verbindung (4)

Frage von holladie zum Thema DNS ...

Windows Netzwerk
gelöst VPN Verbindung, Ordnerumleitung - Langsame Verbindung! (5)

Frage von MrNight zum Thema Windows Netzwerk ...

LAN, WAN, Wireless
VPN-Verbindung - Hostname bei allen Hosts gleich und keine Verbindung (2)

Frage von Alexth89 zum Thema LAN, WAN, Wireless ...

Heiß diskutierte Inhalte
Windows 7
gelöst BOOTMGR is missing (auch nach bootrec -RebuildBcd) (20)

Frage von Mipronimo zum Thema Windows 7 ...

Router & Routing
Tipps für Router (ca. 100 clients, VPN) (19)

Frage von oel-auge zum Thema Router & Routing ...

Windows Userverwaltung
Windows Freigabe: Zugriff auf alle Ordner trotz Sicherheitseinstellungen (17)

Frage von Pandreas zum Thema Windows Userverwaltung ...

TK-Netze & Geräte
gelöst Convert von TAPI auf CAPI gesucht (13)

Frage von StefanKittel zum Thema TK-Netze & Geräte ...