Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Keine Internetverbindung nach Trennung der VPN Verbindung

Frage Netzwerke Router & Routing

Mitglied: zahni

zahni (Level 1) - Jetzt verbinden

30.08.2010, aktualisiert 18.10.2012, 6158 Aufrufe, 5 Kommentare

ping auf Router (Fritz Box 7050) nicht mehr möglich
ping auf AP (linksys WRT54) geht

Hallo zusammen,

wie oben beschrieben, habe ich keine Internetverbindung mehr, nachdem die VPN Verbindung getrennt wurde.
ping auf den Router nicht mehr möglich: Erst nach erneutem Hochfahren des Routers (FritzBox 7050) ist die Internetverbindung (und logischerweise der ping) wieder möglich.
Der AP (linksys) ist immer anpingbar.

Die meisten Probleme bezuüglich VPN und Internet beziehen sich ja auf den Zeitraum während die VPN-Verbindung aktiv ist und nicht nach Beendigung derselben.
Kurz zur Konfig:

Home: XP/Vista Clients -----> Linksys AP (Kein DHCP, 192.168.1.99 FIX) ----> Fritzbox 7050 ( 192.168.1.98 FIX, DHCP Ja) ----> Internet

Büro: Server 2003 Standard, Router Draytek 2880 (DHCP Ja, VPN über PPTP), Netz: 192.168.0.x
Mitglied: dog
30.08.2010 um 19:55 Uhr
Wenn das Problem auftritt geh bitte mal auf Start > Ausführen > "arp /d *" und schau, ob es dann geht.
Bitte warten ..
Mitglied: aqui
31.08.2010, aktualisiert 18.10.2012
Ansonsten....hast du den Client richtig customized ??
http://www.administrator.de/wissen/vpns-einrichten-mit-pptp-117700.html ...
Bitte warten ..
Mitglied: zahni
02.09.2010 um 08:59 Uhr
Hallo, weiterhin das gleiche Problem:

@dog: arp -d erzeugt folgende Meldung: Löschen des ARP-Eintrags fehlgeschlagen: 87

@aqui: Hatte mich bei der Einrichtung der Clients an dein Tutorial gehalten. Hatte gestern nur über das IPad eine Verbindung aufgebaut mit gleichem Resultat. Was ich noch nicht ausprobiert habe: Ich könnte mit einem Client mal direkt auf die FritzBox gehen, also ohne den Umweg über den Wireless AP, hatte nur gestern kein Kabel zur Hand...

Irgend ein Umstand muss nach Beendigung der VPN Verbindung dazu führen, dass die FritzBox nicht mehr angepingt werden kann. Wie gesagt, wenn ich die FritzBox neu hochfahre, gehts anschliessend wieder und die Clients bekommen wieder IP's aus meinem Home-Netz.

Grüße
Bitte warten ..
Mitglied: aqui
03.09.2010 um 11:48 Uhr
Kann ja dann nur ein Bug in der FB sein wenn du andere Endgeräte im Netz weiter problemlos pingen kannst.
Hast du die aktuellste Firmware auf der FB geflasht ??
Bitte warten ..
Mitglied: zahni
13.09.2010 um 10:33 Uhr
Hallo,

habe die Fritzbox (FW war aktuell, allerdings hat die 7050 ja schon ein paar jahre auf dem Buckel) durch einen Draytek getauscht und siehe da: alles funktioniert wunderbar!

Grüße
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless
VPN-Verbindung - Hostname bei allen Hosts gleich und keine Verbindung (2)

Frage von Alexth89 zum Thema LAN, WAN, Wireless ...

Router & Routing
gelöst VPN: Verbindung von FritzBox (7390) über SSL zum Firmennetzwerk (Watchguard) (4)

Frage von rrobbyy zum Thema Router & Routing ...

DNS
Mobiles DNS Problem bei VPN Verbindung (4)

Frage von holladie zum Thema DNS ...

Windows Netzwerk
gelöst VPN Verbindung, Ordnerumleitung - Langsame Verbindung! (5)

Frage von MrNight zum Thema Windows Netzwerk ...

Neue Wissensbeiträge
Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(5)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Windows 10

Das Windows 10 Creators Update ist auf dem Weg

(5)

Anleitung von BassFishFox zum Thema Windows 10 ...

Administrator.de Feedback

Tipp: Ungelöste Fragen ohne Antwort in Tickeransicht farblich hinterlegen

Tipp von pattern zum Thema Administrator.de Feedback ...

Viren und Trojaner

Neue Magazin Ausgabe: Malware und Angriffe abwehren

Information von Frank zum Thema Viren und Trojaner ...

Heiß diskutierte Inhalte
Windows Systemdateien
Warum System auf "C:" (29)

Frage von DzumoPRO zum Thema Windows Systemdateien ...

LAN, WAN, Wireless
Cisco SG200: Auf bestimmtem vLAN bestimmte TCP-Ports sperren (19)

Frage von SarekHL zum Thema LAN, WAN, Wireless ...

Windows Server
gelöst Update BackupExec 2015 auf 2016 führt zu SQL-Server Problem (16)

Frage von montylein1981 zum Thema Windows Server ...

Batch & Shell
gelöst Batch um Benutzer aus Sitzung abzumelden (15)

Frage von zeroblue2005 zum Thema Batch & Shell ...