Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Internetverbindung aus Webbrowser steigt aus, Pings gehen aber

Frage Netzwerke Router & Routing

Mitglied: Ingo-Z

Ingo-Z (Level 1) - Jetzt verbinden

16.10.2006, aktualisiert 17.10.2006, 4051 Aufrufe, 2 Kommentare

Hallo,

nachdem ich den Zone Alarm deinstalliert habe, habe ich folgendes Problem.
Nach dem starten geht alles einwandfrei. nach einer Zeit ( ca. 10 Minuten ) habe ich plötzlich während dem surfen keine Verbindung mehr ins Internet. mache ich dann ein Ping ins Internet läuft dieser einwandfrei. ICQ ist ebenfalls installiert, dieses hat eine dauerhafte Verbindung. Das Update von antivira geht aber wiederum plötzlich nicht.

Wenn ich eine Verbindung habe, heisst es bei knotenpunkt broadcast, wenn ich keine habe, steht da unbekannt.

woran kann das liegen ? Zone Alarm kann ich nicht installieren, da dieser sagt unter dienste läuft der true vector Dienst, welcher aber nicht einmal in den Diensten vorhanden ist.

Wer hat eine Iddee ?

Danke

gruss Ingo
Mitglied: blubb
17.10.2006 um 11:13 Uhr
Hi,
du bist nicht der erste, der Probleme bei der Deinstallation von ZoneAlarm hat...

vielleicht hilft dir dieses pdf weiter: http://www.gwebspace.de/juki/computerhilfen/Zonealarm_deinstallieren.pd ...

greetz
Bitte warten ..
Mitglied: Ingo-Z
17.10.2006 um 21:43 Uhr
treffer - das wars vielen Dank jetzt läuft das System wieder stabil
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Vmware
Internetverbindung auf ESXi Server (1)

Frage von ThomasMann zum Thema Vmware ...

LAN, WAN, Wireless
Internetverbindung funktioniert erst nach ipconfig renew (6)

Frage von Joshh1 zum Thema LAN, WAN, Wireless ...

DSL, VDSL
OpenWRT VDSL VOIP Internetverbindung herstellen (3)

Frage von danielr1996 zum Thema DSL, VDSL ...

Cloud-Dienste
Nextcloud - . keine funktionierende Internetverbindung (8)

Frage von R14943 zum Thema Cloud-Dienste ...

Heiß diskutierte Inhalte
Hardware
Laptop ins Salzwasser gefallen (18)

Frage von Marcel94 zum Thema Hardware ...

Switche und Hubs
LAG zwischen Cisco SG300 und Dlink DGS1100 herstellen - wie? (13)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Hardware
Lenovo Yoga 500 über angeschlossene USB Tastatur booten (13)

Frage von thomasreischer zum Thema Hardware ...

CPU, RAM, Mainboards
Hardware Fragen (12)

Frage von xaver-2 zum Thema CPU, RAM, Mainboards ...