Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Internetverbindung aus Webbrowser steigt aus, Pings gehen aber

Frage Netzwerke Router & Routing

Mitglied: Ingo-Z

Ingo-Z (Level 1) - Jetzt verbinden

16.10.2006, aktualisiert 17.10.2006, 4061 Aufrufe, 2 Kommentare

Hallo,

nachdem ich den Zone Alarm deinstalliert habe, habe ich folgendes Problem.
Nach dem starten geht alles einwandfrei. nach einer Zeit ( ca. 10 Minuten ) habe ich plötzlich während dem surfen keine Verbindung mehr ins Internet. mache ich dann ein Ping ins Internet läuft dieser einwandfrei. ICQ ist ebenfalls installiert, dieses hat eine dauerhafte Verbindung. Das Update von antivira geht aber wiederum plötzlich nicht.

Wenn ich eine Verbindung habe, heisst es bei knotenpunkt broadcast, wenn ich keine habe, steht da unbekannt.

woran kann das liegen ? Zone Alarm kann ich nicht installieren, da dieser sagt unter dienste läuft der true vector Dienst, welcher aber nicht einmal in den Diensten vorhanden ist.

Wer hat eine Iddee ?

Danke

gruss Ingo
Mitglied: blubb
17.10.2006 um 11:13 Uhr
Hi,
du bist nicht der erste, der Probleme bei der Deinstallation von ZoneAlarm hat...

vielleicht hilft dir dieses pdf weiter: http://www.gwebspace.de/juki/computerhilfen/Zonealarm_deinstallieren.pd ...

greetz
Bitte warten ..
Mitglied: Ingo-Z
17.10.2006 um 21:43 Uhr
treffer - das wars vielen Dank jetzt läuft das System wieder stabil
Bitte warten ..
Ähnliche Inhalte
Windows Netzwerk
Windows 7 keine Internetverbindung über Kabel, LAN und Wifi OK (7)

Frage von kochi09 zum Thema Windows Netzwerk ...

Windows Userverwaltung
gelöst Server 2012 R2 Active Directory über den Webbrowser öffnen (4)

Frage von blackhawk17 zum Thema Windows Userverwaltung ...

Erkennung und -Abwehr
Rittal verschickt USB-Stick mit Werbung. Was kann da schon schief gehen? (9)

Link von Lochkartenstanzer zum Thema Erkennung und -Abwehr ...

Viren und Trojaner
Ransomware: Alles was schief gehen konnte (25)

Link von Frank zum Thema Viren und Trojaner ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
Windows Systemdateien
NTFS und die Defragmentierung (26)

Frage von WinLiCLI zum Thema Windows Systemdateien ...

LAN, WAN, Wireless
Zwei Subnetze mit je eigenem Router und Internetzugang verbinden (18)

Frage von hannsgmaulwurf zum Thema LAN, WAN, Wireless ...

Windows Server
WIndows Server 2016 core auf dem Intel NUC NUC5i5RYK i5 5250U (17)

Frage von IxxZett zum Thema Windows Server ...