Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

internetverbindungsproblem

Frage Internet

Mitglied: max1005

max1005 (Level 1) - Jetzt verbinden

17.02.2005, aktualisiert 21.02.2005, 5081 Aufrufe, 3 Kommentare

wir haben ein problem mit unserer internetverbindung (adsl).

folgende ausgangssituation:
- alcatel-adsl-modem
- modem ist an einem adsl-router, der direkt am hub angeschlossen ist

problem:
völlig willkürlich wird die internetverbindung getrennt (unabh. der idle time out).
wenn man dann auf die config-seite des routers geht und wieder connecten will, tut sich nichts (so als wenn das modem ausgeschaltet wäre). irgendwann funktionierts dann wieder.
wenn man jedoch das modem ein- und wieder ausschaltet funktioniert das connecten auf der config-seite meistens wieder sofort.

könnte das modem defekt sein?

lg, max
Mitglied: Trbun
19.02.2005 um 13:32 Uhr
probier das ganze einfach mal aus, wenn der rechner direkt ans modem angeschlossen ist. solltest du dann immer noch die probleme haben liegts am modem ansonsten eher am router.
Bitte warten ..
Mitglied: dommasch
20.02.2005 um 14:21 Uhr
was steht in der Log vom adsl-modem? Es kann passieren, dass die Synchronisation von ADSL neu initialisiert wird. Hatte mal das gleiche Problem, hing mit dem Kabel zum Splitter zusammen. Verläuft das Kabel neben vielen Stromkabeln? (gar noch 10m zu einer Schlaufe gewickelt, weil zu lang??)

Aber vorerst wären die Logs des ADSL-Modems sehr hilfreich? Ein verlust der Synchronisation wird dort meistens dokumentiert.

Gruß,
Dommasch
Bitte warten ..
Mitglied: max1005
21.02.2005 um 09:27 Uhr
@Tr!bun
die probleme treten auch auf, wenn das modem direkt am rechner angeschlossen wird.

@dommasch
das kabel läuft nicht neben vielen stromkabeln und ist auch nicht zu einer schlaufe aufgewickelt.
das modem hat leider kein log-file, hier aber auszüge des log-files vom router (modifiziert). 10.0.0.138 ist das adsl-modem.

02/21/2005 09:08:02 10.0.0.138 destroy tunnel successfully
02/21/2005 09:08:02 7739764000 logout Line -1 of PPTP Server from 10.0.0.138 successfully
02/21/2005 09:07:31 192.168.x.x login success
02/21/2005 09:07:12 PPTP client start PPP
02/21/2005 09:07:07 10.0.0.138 destroy tunnel successfully
02/21/2005 09:07:07 7739764000 logout Line -1 of PPTP Server from 10.0.0.138 successfully
02/21/2005 09:07:03 PPTP client stop PPP
02/21/2005 08:53:33 192.168.x.x logout
02/21/2005 08:53:16 192.168.x.x login success
02/21/2005 08:32:57 PPTP client get IP:x.x.x.x
02/21/2005 08:32:52 PPTP client start PPP

lg, max
Bitte warten ..
Neuester Wissensbeitrag
Microsoft

Lizenzwiederverkauf und seine Tücken

(5)

Erfahrungsbericht von DerWoWusste zum Thema Microsoft ...

Heiß diskutierte Inhalte
Windows Netzwerk
Windows 10 RDP geht nicht (16)

Frage von Fiasko zum Thema Windows Netzwerk ...

Windows Server
Outlook Verbindungsversuch mit Exchange (15)

Frage von xbast1x zum Thema Windows Server ...

Microsoft Office
Keine Updates für Office 2016 (13)

Frage von Motte990 zum Thema Microsoft Office ...