Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Internetverbingung sehr langsam trotz 6000er Leitung

Frage Internet

Mitglied: SNooKY

SNooKY (Level 1) - Jetzt verbinden

07.07.2009, aktualisiert 15:26 Uhr, 7609 Aufrufe, 18 Kommentare

Hallo, ich habe die Fragen kurz durchgeschaut und hoffe ich poste nicht doppelt aber ich glaube nicht.

Also mein Problem ist folgendes.
Ich habe in meiner Wohnung eine Fritz.Box mit ner 6000er Leitung alles läuft prima.
Jedoch bin ich jetzt für 3 Monate bei meinen Eltern und hier steht ein Speedport W 700V ebenfalls mit DSL 6000
Sobald ich bei YouTube ein Video anschauen möchte oder etwas herunterladen bekomme ich die Krise.
Ich lade mit ca. 30 Kb/s und für ein normales video von 10minuten läd youtube auch minimum 10minuten.
Ich haben einen Asus Laptop mit Intel WiFi Link 5100 AGN.
Ich bin ehrlich gesagt sowas von ratlos wie ich es noch nie war.
Mitglied: BCCray
07.07.2009 um 15:34 Uhr
Du kannst nur so schnell empfangen wie der Sender verschickt. Allerdings ist deine Übertragungsrate schon sehr niedrig....

Lass mal deinen Speed online testen (z.b. bei Wieistmeineip.de oder Speedmeter hier

Mach am besten mehrere Tests bei verschiedenen Anbietern von Speedtests, da wie gesagt das immer auch serverabhängig ist.

Und wenn du DSL6000 gebucht hast heißt das nicht das der Speed auch anliegen muss ("... mit bis zu DSL6000...")
Bitte warten ..
Mitglied: 45877
07.07.2009 um 15:34 Uhr
hallo,

erstmal router und modem neustarten. dann mal
hotline anrufen und leitung messen lassen, ggf. mal ein port reset.

Grüße
Bitte warten ..
Mitglied: SNooKY
07.07.2009 um 15:41 Uhr
Also so ein Speedtest habe ich vorher auch gemacht...
Früher gings hier auch recht flott ab...
Aber neuerdings geht nichts mehr.
Ich habe auch mal im Router geschaut ob da was verstellt wurde. Aber außer mir macht da niemand was dran.
Routerneustart gabs schon.
Wie mach ich einen Port Reset?
Bei Speedtest kommen ergenisse von 150-900 KBits raus. selbst 900 is ja mehr als schwach...
Bitte warten ..
Mitglied: BCCray
07.07.2009 um 15:43 Uhr
das wär ja maximal dsl1000..... hmm, evtl liegts am WLAN??
Oder einfach mal von der Telekom die Leitung messen lassen
Bitte warten ..
Mitglied: SNooKY
07.07.2009 um 15:46 Uhr
Vom WLAN her hab ich eine sehr gute Verbindung.
Ok dann werd ich wohl erstmal das mit der Telekom versuchen.
Wobei die wahrsch. eh sagen is alles ok...
Aber danke schonmal für die mega schnellen Tipps
Bitte warten ..
Mitglied: Coloneltw
07.07.2009 um 15:46 Uhr
Hallo SNooKY,
zunächst einmal heisst DSL 6000 nicht DSL6000 sondern bis zu 6000.
Unter http://www.wieistmeineip.de/speedtest/ kannst du z.B. einen Speedtest machen.
Und dann kannst du dir dein DSL wie eine Autobahn vorstellen.
Du hast 6000 Download Rate was einer 2 spurigen Autobahn zu dir entspricht und mit 256kBit Upload hast du eine Nebenstraße in Richtung des Internets.
Blos weil du 2 Spuren hast, heisst das nicht das dein gegenüber gerade 2 Spuren Upload für dich frei hat.
Du kannst mit hoher Bandbreite, wie der Name schon sagt BANDBREITE nicht Geschwindigkeit mehr parallel machen. Wenn du also DSL6000 hast kannst du z.B. mit 30Kb von dem saugen und nebenbei surfen, und VoIP machen etc.

Mit Youtube ist das so die Sache. Es ist groß, es hat ne Menge Upstream zur Verfügung aber auch viele User die darauf zugreifen.

Mein Tipp mache einen Speedtest zu verschiedenen Zeiten (Frühs, Mittags, Abends). Dann sollte sich schon zeigen ob dein Anbieter einfach nicht in der Lage ist, dir zu gewissen Zeiten genug Bandbreite zur Verfügung zu stellen. Die effektive Netto bandbreite ist Abhängig davon, A wie weit du vom Straßenverteiler weg bist und B wieviele User da noch drauf sind.

Einen anderen Speedtest kannst du z.B. machen indem du ein Service Pack von Microsoft direkt runterlädst.
Glaub mir MS hat derart viel Upstream, dass ich meine 16er Leitung ausreizen konnte.

Versuch die Speed-Tests. Am besten zu ungewöhnliche Zeiten z.b. 2Uhr Nachts aber auch zu Hauptzeiten 16:00-22:00 Uhr oder so.

Das deine Hardware das Nadelöhr ist glaube ich nicht, selbst wenn du bei einem 54MBit Router nur 20% Leistung bekommst hast du trotzdem mehr als 6Mbit.

Wenn das Aufrufen der Seiten einfach zu lange dauert (also bis er sie gefunden hat), dann deutet dies auf ein DNS Problem hin. Hier einfach mal unter den TCP/IP Einstellungen direkt die DNS Server des Providers eingeben.

Wenn allerdings der Download einfach nur langsam ist glaube ich ehr an zu viele User auf einer Leitung. Hier könnte VDSL eine Lösung sein, sofern du das empfangen kannst und das nötige Kleingeld hast.

VG
Bitte warten ..
Mitglied: SNooKY
07.07.2009 um 15:53 Uhr
Danke für die Ausführliche Schilderung.
Aber etwas kenne ich mich schon aus so ist es nicht.
Und dieses Problem geht jetzt schon seit 2-3 tagen so auch nachts um 3 oder 4 uhr.
Und da ich das Internet sehr oft nutze fällt mir eben gerade auf dass das nicht normal ist hier. Ich weiß ja wie es bei mir in der Wohnung ist und wie es hier früher schon war.
Bitte warten ..
Mitglied: csw
07.07.2009 um 16:00 Uhr
Hallo,

im Menü des Speedport siehst Du unter
Status-Details-DSL mit welcher Bandbreite das DSL syncronisiert hat.

Ist die Bandbreite deutlich geringer als 6 MBit

- Firmware des Routers erneuern
- evtl. anderen Router oder Modem anschließen
- evtl. anderen Splitter anschließen
- Verkabelung überprüfen
- die techn. Hotline der Tcom belästigen

CSW
Bitte warten ..
Mitglied: education
07.07.2009 um 16:07 Uhr
wie schnell ist dein WLan? wenn du dort nur ein ganz schlechtes signal hast nutzt dir die schnellste DSL verbindung nichts.

hab schon wlans gesehen die 18000dsl hatten und in netzwerk mit 1mbit rumgekurft sind.
Bitte warten ..
Mitglied: Iwan
07.07.2009 um 16:15 Uhr
hallo,

selbst wenn 54MBit drauf steht, kommen noch lange nicht 54MBit bei raus, auch wenn er 100% Signalstärke anzeigt

am einfachsten kannst du das selber testen, indem du das Laptop mal per Kabel direkt mit dem Router verbindest
ist die Geschwindigkeit dann auch eher bescheiden, dann liegt es schon mal nicht am WLAN

um den Router auszuschliessen, hilft nur eine direkte DFÜ-Einwahl mit dem Laptop am DSL-Modem

wie lang sind die Kabel zwischen Telefondose - Splitter - DSL-Modem - Router?
welches OS setzt du ein? ist vielleicht TCP/IP v6 aktiviert?
Bitte warten ..
Mitglied: NilsvLehn
07.07.2009 um 16:19 Uhr
Hi erstmal.

hast du das problem erst seit den letzten Tagen, oder ist das Problem schon vermehrt aufgetreten?

Downloadraten von max. 900 kbit, sind sehr schlecht.

Aber man muss leider sagen und da stimme ich Coloneltw zu, dass immer nur eine Verbindung bis zu 6000 Kbit verkauft wird.

Is es nicht möglich, wird der anschluss runtergeregelt, bis DSL so eben funktioniert.
Wenn du eine Fritzbox hast, die dir auskünfte über den DSL Port gibt (Übertragungsraten, max. genutzt etc.) dann schliesse die doch einmal kurz bei deinen Eltern an. Es kann nämlich auch durchaus sein, dass die Werte bzgl. Dämpfung Leitungslänge etc. so schlecht sind, das nicht die volle leistung erbracht werden kann.

Schaue das einmal nach, und sag uns was dabei rausgekommen ist.
Bitte warten ..
Mitglied: lukluk
07.07.2009 um 17:56 Uhr
Also auf anhieb fallen mir 2 Lösungen ein (da du sagtest, dass das 6000 bis vor 4 Tagen normal da war):

1) router für 3min vom Stom nehmen... hat letzte Woche bei meiner Freundin geklappt. da waren abends plötzlich statt den üblichen 6000 auch nur noch 100 da. Am nächsten tag auch noch.. nach den 3 min ohne router ging es wieder. Ich habe es von einem kenner erklären lassen. er meinte, dass die DSL-profile sich bei kleineren Störungen automatisch runterregeln und sich dann aber auch theoretisch hochregeln. Da kann es halt vorkommen, dass da irgendwas ned tut... das vom Strom nehmen hilft da.


2) Ruf bei der Störungsmeldung an und lass die mal messen, was die Leitung so sagt und gg weitere Schritte (zB Port-Reset) einleiten.
Bitte warten ..
Mitglied: SNooKY
07.07.2009 um 22:07 Uhr
Also mein Betriebssystem ist Vista.
Das TCP/IP v6 war ein Haken dran. Hab ihn nun mal entfernt scheint aber nichts zu ändern.
Router hatte ich vorhin mal für 2 stunden ausgestellt.
Hilft wohl morgen nur mal bei Telekom anrufen
Bitte warten ..
Mitglied: 80220
07.07.2009 um 23:07 Uhr
Schließ deine Kiste über Kabel an. Solange du nicht weißt, was sich da in der Umgebung mit dem Funk abspielt, verzichte auf Wlan.
Bitte warten ..
Mitglied: Iwan
08.07.2009 um 08:40 Uhr
da frag ich mich, wofür man Tips zur Fehlersuche gibt, wenn diese dann doch nicht befolgt werden...
je mehr du vorher selber ausprobierst, desto kürzer wird der Anruf bei der Hotline
die versuchen nämlich grundsätzlich den Fehler im Haushalt und nicht am Anschluss zu suchen
vor allem dann, wenn nicht deren Hardware verwendet wird (um welchen Provider geht es eigentlich?)
Bitte warten ..
Mitglied: SNooKY
08.07.2009 um 17:52 Uhr
ich führ die tipps doch aus...
aber auf die frage wie ein port-reset geht hab ich noch keine antwort bekommen.
Es handelt sich um Telekom. Und es ist deren Hardware.
Über Kabel geht leider nicht da ich dann durchs ganze haus kabel verlegen müsste.
Ich habe solangsam die Vermutung dass das Problem dann auftritt, wenn der Rechner meiner Eltern zusätzlich läuft.
Aber das sollte sich doch normal nicht so krass auswirken.
Zumal das sobald der PC an ist so ist.
Bitte warten ..
Mitglied: 80220
08.07.2009 um 17:57 Uhr
Zitat von SNooKY:
Der Port-Reset "geht" über den Weg der Telekom-Störungsannahme 0800 33 02000, dort bittet man freundlich um einen solchen.

Über Kabel geht leider nicht da ich dann durchs ganze haus kabel verlegen müsste.
Ist dein Notebook so schwer, dass du es nicht mal damit bis zum Router schaffst?
Anders bekommst du nie raus, ob es an WLAN liegt.
Bitte warten ..
Mitglied: NilsvLehn
09.07.2009 um 08:35 Uhr
rezept um zu testen, ob es am WLAN liegt.

Man nehme ein etwa 2m langes CAT5 Kabel (Netzwerkkabel) verbinde es mit Router und Laptop (das kannst auch im stehen machen (oder vor den Router setzen) für ein paar minuten), und gehe damit ins internet und führe einen Speedtest durch.
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
LAN, WAN, Wireless
gelöst Netzwerkkarte am Ort A schnell und am Ort B langsam (8)

Frage von dressa zum Thema LAN, WAN, Wireless ...

Windows Server
Server sehr langsam bei vielen kleinen Dateien (5)

Frage von MichiBLNN zum Thema Windows Server ...

Festplatten, SSD, Raid
Samsung SSD zu langsam (20)

Frage von Protected zum Thema Festplatten, SSD, Raid ...

Heiß diskutierte Inhalte
Microsoft
Ordner mit LW-Buchstaben versehen und benennen (21)

Frage von Xaero1982 zum Thema Microsoft ...

Netzwerkmanagement
gelöst Anregungen, kleiner Betrieb, IT-Umgebung (18)

Frage von Unwichtig zum Thema Netzwerkmanagement ...

Festplatten, SSD, Raid
M.2 SSD wird nicht erkannt (14)

Frage von uridium69 zum Thema Festplatten, SSD, Raid ...

Windows Update
Treiberinstallation durch Windows Update läßt sich nicht verhindern (14)

Frage von liquidbase zum Thema Windows Update ...