Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Kein Internetzugang über Netgearrouter FVs318

Frage Internet

Mitglied: Germania26

Germania26 (Level 1) - Jetzt verbinden

09.03.2006, aktualisiert 14:37 Uhr, 3536 Aufrufe, 2 Kommentare

Möchte mich über einen Netgear Router FVS318 bei mnet anmelden. Zugangsdaten sind alle eingetragen und wenn ich auf Router Status gehe bekomme ich auch eine Verbindung angezeigt. Ebenso bekomme ich auf der LAN Seite meine Clients angezeigt kann aber nicht aufs Internet zugreifen. Kann mir irgendjemand weiter helfen ?!
Mitglied: smart-tel-i
09.03.2006 um 14:10 Uhr
Hallo,

grundsätzliche Fragen:
1. benutzt Du feste IP Adressen und ist wenn ja der Router als Standartgateway eingetragen?
2. Kannst Du die IP des Routers anpingen?

Gruß jörg
Bitte warten ..
Mitglied: HessieJames
09.03.2006 um 14:37 Uhr
Hallo,

habe auch den FVS318 schonmal verbaut. Achte darauf, dass die Portregeln alle passen und dass auch die PC ne Adresse ziehen.

1. Ist DHCP aktiv ? Im Router prüfen und am PC, ob Adresse stimmt.
2. Im IE darf als Proxy nix eingetragen sein.
3. Im Router kann man auch ne DNS Auflösung, nen Ping oder einen Tracert auf eine www-Adresse machen. Probier das mal wenn die Verbindung steht.
4. Alle Firmware des Routers VOR 2.2 kannste knicken, schau da mal nach.
Bitte warten ..
Neuester Wissensbeitrag
Microsoft

Lizenzwiederverkauf und seine Tücken

(5)

Erfahrungsbericht von DerWoWusste zum Thema Microsoft ...

Heiß diskutierte Inhalte
Windows Netzwerk
Windows 10 RDP geht nicht (16)

Frage von Fiasko zum Thema Windows Netzwerk ...

Windows Server
Outlook Verbindungsversuch mit Exchange (15)

Frage von xbast1x zum Thema Windows Server ...

Microsoft Office
Keine Updates für Office 2016 (13)

Frage von Motte990 zum Thema Microsoft Office ...