Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Kein Internetzugriff seit der Installation eines WLAN Routers

Frage Internet

Mitglied: maikcattrein

maikcattrein (Level 1) - Jetzt verbinden

20.07.2006, aktualisiert 26.07.2006, 4227 Aufrufe, 2 Kommentare

Das Notebook mit der WLan Karte funktioniert, aber der Rechner mit Lan Anschluss nicht!

Hallo, werde so langsam verrückt!
Habe vor 5 Tagen den WLan Router WGT624 v3 von Netgaear gekauft, da mein Bruder unbedingt auch ins Internet wollte!
Habe dann die Installationsanleitung befolgt, den Router an die Eumex 300 IP angeschlossen und die Konfiguration vorgenommen!
Das gute ist, dass mein Bruder mit dem Notebook online gehen kann und der Internetbrowser eine Verbindung aufbaut, jedoch bei meinem PC, der mit Lan Kabel vom Router aus verbunden ist, lässt mich immer nur 5 Min. online gehen und dann findet er keine Seiten zum Anzeigen mehr!
Das komische daran ist jedoch, wenn ich das TCP/IP Internetprotokoll deinstalliere und den PC neu starte damit es sich wieder neu installiert, kann ich wieder für 5 Minuten online gehen und dann hab ich wieder das selbe Problem.
Habe schon mit T-online telefoniert und mit netgear, doch selbst das hat nicht funktioniert (IP Adressen eingestellt).
Wer kann mir helfen. Werde noch verrückt!

Vielen Dank im Vorraus!"
Mitglied: Thorsten15
25.07.2006 um 03:21 Uhr
HI,

hast du mal einen anderen Anschlussport des Netgear Routers versucht?
Versuch mal den Router daueranzupingen mit ping -t und schau mal, ob die Verbindung wieder nach fünf Minuten zusammen bricht.

Thorsten
Bitte warten ..
Mitglied: noodles
26.07.2006 um 15:44 Uhr
Hallo,

hast du vielleicht eine P2P Anwendung laufen, die den Router irgwendwann abschießt?
Gibt es ein Log des Routers?


Gruß
/noodles
Bitte warten ..
Ähnliche Inhalte
Peripheriegeräte
Fritz!WLAN Stick N kein Internetzugriff (19)

Frage von Sil3nz3r zum Thema Peripheriegeräte ...

Netzwerke
gelöst Lancom 1781: Internetzugriffe überwachen (3)

Frage von mossox zum Thema Netzwerke ...

Internet Domänen
gelöst Kein Internetzugriff für einige Clients im Netzwerk (23)

Frage von rapidshare zum Thema Internet Domänen ...

Windows 10
gelöst Windows 10 kein internetzugriff wird angezeigt trotz Internet (3)

Frage von fensterbauer zum Thema Windows 10 ...

Neue Wissensbeiträge
Viren und Trojaner

FinFisher: Internetprovider schieben Spitzelopfern Malware unter

(1)

Information von kaiand1 zum Thema Viren und Trojaner ...

Humor (lol)

Wo ist der Fehler auf dem Bild?

(17)

Information von the-buccaneer zum Thema Humor (lol) ...

Windows Update

Offenbar erneutes MS-Update mit Fehlerschleife (2012 R2)

Information von VGem-e zum Thema Windows Update ...

Heiß diskutierte Inhalte
Lizenzierung
Programm soll in verschiedenen Versionen lizenziert sein (20)

Frage von Yanmai zum Thema Lizenzierung ...

Humor (lol)
Wo ist der Fehler auf dem Bild? (17)

Information von the-buccaneer zum Thema Humor (lol) ...

Windows Userverwaltung
Ordner-Rechte für Dom.Admin einschränken? (13)

Frage von kilobyte zum Thema Windows Userverwaltung ...