Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Kein Internetzugriff mehr möglich

Frage Netzwerke

Mitglied: StefanW

StefanW (Level 1) - Jetzt verbinden

04.11.2007, aktualisiert 05.11.2007, 3061 Aufrufe, 3 Kommentare

Hilfe habe hier mega Problem bei einem Netzwerk,

ein IBM T43P macht was er will.
Das war eigentlich ein KEN3 Netzwerk das ohne Probleme über lange strecken funktionierte.

Bis irgendjemand meinte er müsste auf alle Rechner eine extra internet security installieren so begann das elend.

War eine Avira Premium Security.

Als ich aber fas mit allen Rechner wieder fertig war kam ein letzter Test bei dem IBM laptop da gabs noch PRobleme mit den Emails, also bin ich erstmal hingegangen und habe die Internet Security deinstalliert und habe das KEN3 Klient installliert, seit dem funktioniert das Netzwerk (Drucken, Netzwerklaufwerke zwar) allerdings geht das Teil nicht mehr ins Internet

der versucht sich nicht mal ins Internet zu conneten weder LAN noch WLAN, bricht direkt ab wenn man den IE aufmacht.

Habe das Laptop erstmal zu mir geschleppt und wollte das Laptop mit einer Fritzbox per DHCP in betrieb nehmen, aber es geht nix, komm nicht mal mit direkt anschluss an die fritzbox mehr mit dem teil ins internet, also PEr DHCP kommt keine Konnektivität, per statische IP kann ich die Box zwar pingen aber komm nicht ins Internet (alle Einstellungen besten Wissens eingegeben (DNS Server Standard Gateway , ohne Proxy usw.) keine Chance.

Was soll ich machen ?

Häng jetzt schon ewig lang an diesem Problem und sehe langsam keine Chance mehr für ein vernünftigen Sonntag

Weiß jemand noch was wie ich das Netzwerk wieder zum laufen bekomme (flashen, reseten) ???

VIELEN VIELEN VIELEN DAnk falls jemand was weiß!!!
Mitglied: BigWumpus
04.11.2007 um 01:04 Uhr
Ist da für die Internetverbindung ein Proxy eingetragen ?
Suche mal nach LSPFIX !
Und verhaue den, der die Idee mit "Internet Security" hatte !
Bitte warten ..
Mitglied: StefanW
04.11.2007 um 01:17 Uhr
schon mal vielen Dank für die Antwort, wird wohl eine lange nacht

Also daheim mit der FritzBox habe ich kein Proxy eingetragen.

Ich schau gleich noch nach LSPFIX.

Ich mach jetzt nen Image von dem Laptop und dann probier ich die groben Dinge
Bitte warten ..
Mitglied: aqui
05.11.2007 um 14:52 Uhr
An deiner Fritzbox solltest du eine statische Adresse aus deinem Netz probieren !

Statischer DNS Server ist die IP deiner Fritzbox, ebenso das Default Gateway auch die IP der Fritzbox. Wenn dann wirklich kein Proxy am Browser eingestellt ist sollte dich das ins Internet bringen ohne Probleme.
Ob du per DHCP korrekte IP Adressen bekommst kannst du in der Eingabeaufforderung mit dem Kommando ipconfig oder ipconfig -all sehen !
Vermutlich hat diese Security SW irgendwelche sinnlosen FW Funktionalitäten installiert, die Win so oder so schon hat...
Bitte warten ..
Neuester Wissensbeitrag
Router & Routing

192.168er Adresse im öffentlichen Netz

(2)

Erfahrungsbericht von visco-c zum Thema Router & Routing ...

Ähnliche Inhalte
Windows Server
gelöst Terminalserver 2012 R2 - keine Anmeldung mehr für user möglich - (2)

Frage von tredl127 zum Thema Windows Server ...

Exchange Server
gelöst Exchange 2010 aufgesetzt - Mailempfang von extern nicht möglich! (7)

Frage von crossh4ir zum Thema Exchange Server ...

Microsoft Office
gelöst Nach Office 2010 SP2 Update - Kein Sharepoint export zu Access möglich (1)

Frage von paddl82 zum Thema Microsoft Office ...

Heiß diskutierte Inhalte
Zusammenarbeit
Als Administrator im Großraumbüro (29)

Frage von Dopamin85 zum Thema Zusammenarbeit ...

Exchange Server
Test-ActiveSyncConnectivity Error nach neuem Zertifikat (22)

Frage von Driphex zum Thema Exchange Server ...

Hyper-V
HYPER V und USB (16)

Frage von Hendrik2586 zum Thema Hyper-V ...

SAN, NAS, DAS
Backupserver für KMU (14)

Frage von Leo-le zum Thema SAN, NAS, DAS ...