Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

interproblem teilweise mail ok MSN ok ping ok webseiten nicht ok

Frage Internet Webbrowser

Mitglied: nokiaman

nokiaman (Level 1) - Jetzt verbinden

11.11.2007 um 23:03 Uhr, 4841 Aufrufe

Windows Xp Home,SP2 alle hotfixes - updates.
Fehler nur sporadisch, WLAN kein Problem.Diverse Browser probiert.

Hallo,
also folgendes Problem:
Internet über Wlan Router, bis Router kein Problem.Router hat WAN Ip,MSN und ICQ und Email keine Probleme nur Webseiten machen teilweise für Minuten nicht auf.Zeitgleich aufm anderen Rechner kein Problem.Es muss an diesem Lapy sein
Also folgendes ist mir auch aufgefallen:
wenn ich den PDA ansteck dann hatte ich das auch schon mal das oben genannte Fehler auftrat sobald der PDA weg ist gehts Internet wieder über Browser.Dann aber das gleiche mal wenn ich MSN anmelde oder im spinchat (java) bin.Dieser Zustand dauert immer verschieden mal 2-3 Minuten mal 10 Minuten dann geht es wieder von alleine.Hijackthis und Adware sagen System sauber.Antivirus drauf (aktuell) Sygate Firewall drauf (auch mal deaktiviert) alles auch mal deinstalliert.. gleiche Problem..

Fehler: Verbindung unterbrochen
Die Verbindung zum Server wurde zurückgesetzt, während die Seite geladen wurde.
-Die Website könnte vorübergehend nicht erreichbar sein, versuchen Sie es bitte später nochmals.
-Wenn Sie auch keine andere Website aufrufen können, überprüfen Sie bitte die Netzwerk-/Internetverbindung.
-Wenn Ihr Computer oder Netzwerk von einer Firewall oder einem Proxy geschützt wird, stellen Sie bitte sicher dass Firefox auf das Internet zugreifen darf.


Ich Weiß wirklich nicht mehr wo ich noch schauen muss das es wieder problemlos funktioniert.IP wird über DHCP geregelt.Keine IP Sperre aufm Router,auch DMZ auf diese IP eingestellt, wieder nichts geholfen.

Was kann ich noch probieren? wo noch schauen?

Mit freundlichen Grüßen
Ossi
Neuester Wissensbeitrag
CPU, RAM, Mainboards

Angetestet: PC Engines APU 3a2 im Rack-Gehäuse

(1)

Erfahrungsbericht von ashnod zum Thema CPU, RAM, Mainboards ...

Ähnliche Inhalte
Heiß diskutierte Inhalte
DSL, VDSL
DSL-Signal bewerten (13)

Frage von SarekHL zum Thema DSL, VDSL ...

Switche und Hubs
Trunk für 2xCisco Switch. Wo liegt der Fehler? (13)

Frage von JayyyH zum Thema Switche und Hubs ...

Windows Server
Mailserver auf Windows Server 2012 (9)

Frage von StefanT81 zum Thema Windows Server ...

Backup
Clients als Server missbrauchen? (9)

Frage von 1410640014 zum Thema Backup ...