Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

intranet problem mit ebay usw auf dem client

Frage Netzwerke

Mitglied: startupboy

startupboy (Level 1) - Jetzt verbinden

05.08.2004, aktualisiert 06.08.2004, 5571 Aufrufe, 6 Kommentare

hi !
ich habe folgendes problem, ich habe ein win xp netzwerk über einen hub...
nun kann ich aber auf dem client pc bestimmte seiten nicht öffnen...
z.b. ebay, amazon usw...

meine einstellungen sind auf den pc mit dsl
netzwerkkarte
ip 192.168.0.1
subnetmask 255.255.255.0

client pc
ip 192.168.0.2
subnetmask 255.255.255.0
gateway 192.168.0.1
dns 192.168.0.1


was ist falsch... freue mich über jede hilfe...
Mitglied: Atti58
05.08.2004 um 13:49 Uhr
Benutzt Du auf den 2. PC den Internet Explorer? Hast Du bei "Extras" -> "Internet Optionen" -> "Erweitert" -> "HTTP 1.1 Einstellungen" Häckchen drin? -> rausmachen und Explorer neu starten.

Gruß

Atti.
Bitte warten ..
Mitglied: trombe
05.08.2004 um 14:08 Uhr
funktionieren nur bestimmte Seiten nicht, oder kommst du erst gar nicht ins netz?
wie ist die fehlermeldung?
kann es sein., dass es ein timout gibt, wenn die angeforderte Seite zu lange läd?
Bitte warten ..
Mitglied: startupboy
05.08.2004 um 17:31 Uhr
nun... bei diesen http1.1 waren häckchen drin, habe ich raus gemacht explorer neugestartet... die seiten funktionieren aber immer noch nicht... : ( kann es sein das es irgendetwas mit der mtu zutun hat...
Bitte warten ..
Mitglied: startupboy
05.08.2004 um 17:33 Uhr
es funktionieren nur seiten wie amazon, oder z.b. ebay nicht... alles andere läuft... gehe mit osnatel ins netz...
Bitte warten ..
Mitglied: Atti58
06.08.2004 um 08:43 Uhr
Was passiert, wenn Du an der Eingabeaufforderung mal eingibst:

tracert www.ebay.de

oder eine andere nichtfuktionierende Webseite?

Anmerkung: Du kannst den Text in der Eingabeaufforderung markieren, kopieren und hier einfügen ...
Bitte warten ..
Mitglied: startupboy
06.08.2004 um 11:03 Uhr
danke, aber das problem habe ich schon gelöst... ich hatte in der reg keinen mtu wert stehen... jetzt geht alles...
Bitte warten ..
Neuester Wissensbeitrag
Humor (lol)

Linkliste für Adventskalender

(3)

Information von nikoatit zum Thema Humor (lol) ...

Ähnliche Inhalte
Vmware
VMware Vsphere Web Client Problem (2)

Frage von tuxfan283 zum Thema Vmware ...

LAN, WAN, Wireless
Client Mode oder Bridge Mode bei Anbindung an einen AP per W Lan (3)

Frage von xpstress zum Thema LAN, WAN, Wireless ...

Windows Server
Google Chrome Web Store Problem auf Terminal Farm

Frage von dakoerry zum Thema Windows Server ...

Heiß diskutierte Inhalte
Router & Routing
gelöst Ipv4 mieten (22)

Frage von homermg zum Thema Router & Routing ...

Windows Server
DHCP Server switchen (20)

Frage von M.Marz zum Thema Windows Server ...

Exchange Server
gelöst Exchange 2010 Berechtigungen wiederherstellen (20)

Frage von semperf1delis zum Thema Exchange Server ...

Hardware
gelöst Negative Erfahrungen LAN-Karten (19)

Frage von MegaGiga zum Thema Hardware ...