Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Iomega REV Drive (SATA) wird nicht erkannt

Frage Hardware Festplatten, SSD, Raid

Mitglied: 61911

61911 (Level 1)

26.02.2008 um 09:11 Uhr, 5637 Aufrufe

Einer meiner Kunden hat einen Komplett-Pc mit folgendem Inhalt gekauft:

ASUS M2A-VM HDMI
AMD Athlon64 X2 6000+ AM2 Box
Corsair 2048MB/800Mhz DDR2 Twin2X Kit
2x Festplatte WD1600AAJS
IOMEGA REV 70/140 GB SATA intern
LG DVD-Brenner IDE
Diskettenlaufwerk

Betriebssystem XP prof.

Die Festplatten laufen nicht im RAID.

REV wurde korrekt nach Anleitung installiert (also erst Treiber installieren, dann REV anschließen). Es wurden sowohl die beiliegenden Treiber, sowie die der Homepage getestet.

REV wurde an 2 anderen Systemen getestet und lief dort einwandfrei.

1.Testsystem MSI K9VGM-V, Sempron 3000, 512MB RAM (laut Iomega funktioniert es mit diesem Chipsatz gar nicht, wie ich später festgestellt habe. Aber bei mir ging es problemlos).

2. Testsystem MSI MSI K9AG Neo2-Digital, AMD 6000+, 4GB RAM (lief tadellos)

Sobald das REV an das (erste) System angeschlossen wird, braucht Windows ewig zum Hochfahren. Auch das Abziehen aller anderen Laufwerke bringt nichts. Alle mögliche SATA-Steckplätze durchgetestet, mehrmals neuinstalliert.

Ich vermute das der Chipsatz Probleme macht, was heißen würde das das Mainboard getauscht werden muss.
Habt ihr vielleicht noch eine Idee?



Ratlose Mietzekatze
Neuester Wissensbeitrag
Humor (lol)

Linkliste für Adventskalender

(3)

Information von nikoatit zum Thema Humor (lol) ...

Ähnliche Inhalte
Humor (lol)
Drive Safely - Hinterhältiger Smiley bei Parkautomat (2)

Frage von pelzfrucht zum Thema Humor (lol) ...

Hardware
Banana Pi M2 Ultra: Bastelrechner bietet native SATA-Unterstützung

Link von runasservice zum Thema Hardware ...

Festplatten, SSD, Raid
gelöst RAID 1 SATA durch SAS HDDs tauschen (8)

Frage von oce zum Thema Festplatten, SSD, Raid ...

Heiß diskutierte Inhalte
Exchange Server
gelöst Exchange 2010 Berechtigungen wiederherstellen (20)

Frage von semperf1delis zum Thema Exchange Server ...

Windows Server
DHCP Server switchen (20)

Frage von M.Marz zum Thema Windows Server ...

Hardware
gelöst Negative Erfahrungen LAN-Karten (19)

Frage von MegaGiga zum Thema Hardware ...

Exchange Server
DNS Einstellung - zwei feste IPs für Mailserver (15)

Frage von ivan0s zum Thema Exchange Server ...