Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Iomega StorCenter IX2-200 - ping OK aber keine Verbindung

Frage Hardware SAN, NAS, DAS

Mitglied: bitshop

bitshop (Level 1) - Jetzt verbinden

01.07.2014, aktualisiert 03.07.2014, 3832 Aufrufe, 2 Kommentare

Hallo allerseits,

ein Bekannter hat das Problem dass seine Iomega StorCenter IX2-200 via Netzwerk nicht mehr erreichbar ist. Ich hab' mir das Teil mal angeschaut und via Reset die Netzwerkeinstellungen zurückgesetzt. Das Gerät bekommt auch eine IP aus meinem Netzwerk und lässt sich anpingen. Aber eine Verbindung via \\{IP-Adresse} im Explorer erzeugt eine Fehlermeldung "auf {IP-Adresse} konnte nicht zugegriffen werden". Auch ein Aufruf via Browser geht nicht.
Am Gerät leuchten die LEDs Power und das Ausrufezeichen darüber dauerhaft weiß.
Was könnt die Ursache sein?
Kann man die Festplatten ausbauen und in einem anderen System via USB auf die Daten sehen?

Bin für jegliche Hilfe dankbar

Gruss

Andreas
Mitglied: Gersen
LÖSUNG 01.07.2014, aktualisiert 03.07.2014
Hallo,

was sagt denn die StorCenter-Software (http://iomega.com/support/manuals/ix-series/221-0809/en/consolidated/ma ..?

Gruß,
Gersen
Bitte warten ..
Mitglied: bitshop
03.07.2014 um 16:24 Uhr
Hallo Gersten,

hatte zwischendurch auch die Festplatten mal ausgebaut und versucht via Linux LiveCD darauf zuzugreifen - ging leider nicht.

Nach Rückbau der Festplatten habe ich eben Deinen Tipp ausprobiert und siehe da - plötzlich habe ich wieder Zugriff!!

Eventuell war es nur ein Kontaktproblem der SATA-Anschlüsse oder ähnliches.

Trotzdem Danke für die Hilfe !!

Gruss

Andreas
Bitte warten ..
Neuester Wissensbeitrag
Humor (lol)

Linkliste für Adventskalender

(3)

Information von nikoatit zum Thema Humor (lol) ...

Ähnliche Inhalte
SAN, NAS, DAS
Iomega ix2-200 fehler konfiguration

Frage von Asker06 zum Thema SAN, NAS, DAS ...

Windows Tools
Zwischenspeicher TS RDP-Verbindung (3)

Frage von Yannosch zum Thema Windows Tools ...

Netzwerkmanagement
gelöst Macht eine VPN Verbindung in eine DMZ sinn? (7)

Frage von M.Marz zum Thema Netzwerkmanagement ...

LAN, WAN, Wireless
2. Klasse: Freies WLAN der Bahn wird nach 200 MByte gedrosselt (8)

Link von magicteddy zum Thema LAN, WAN, Wireless ...

Heiß diskutierte Inhalte
Router & Routing
gelöst Ipv4 mieten (22)

Frage von homermg zum Thema Router & Routing ...

Exchange Server
gelöst Exchange 2010 Berechtigungen wiederherstellen (20)

Frage von semperf1delis zum Thema Exchange Server ...

Windows Server
DHCP Server switchen (20)

Frage von M.Marz zum Thema Windows Server ...

Hardware
gelöst Negative Erfahrungen LAN-Karten (19)

Frage von MegaGiga zum Thema Hardware ...