Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Iomega StorCenter IX2-200 - ping OK aber keine Verbindung

Frage Hardware SAN, NAS, DAS

Mitglied: bitshop

bitshop (Level 1) - Jetzt verbinden

01.07.2014, aktualisiert 03.07.2014, 4340 Aufrufe, 2 Kommentare

Hallo allerseits,

ein Bekannter hat das Problem dass seine Iomega StorCenter IX2-200 via Netzwerk nicht mehr erreichbar ist. Ich hab' mir das Teil mal angeschaut und via Reset die Netzwerkeinstellungen zurückgesetzt. Das Gerät bekommt auch eine IP aus meinem Netzwerk und lässt sich anpingen. Aber eine Verbindung via \\{IP-Adresse} im Explorer erzeugt eine Fehlermeldung "auf {IP-Adresse} konnte nicht zugegriffen werden". Auch ein Aufruf via Browser geht nicht.
Am Gerät leuchten die LEDs Power und das Ausrufezeichen darüber dauerhaft weiß.
Was könnt die Ursache sein?
Kann man die Festplatten ausbauen und in einem anderen System via USB auf die Daten sehen?

Bin für jegliche Hilfe dankbar

Gruss

Andreas
Mitglied: Gersen
LÖSUNG 01.07.2014, aktualisiert 03.07.2014
Hallo,

was sagt denn die StorCenter-Software (http://iomega.com/support/manuals/ix-series/221-0809/en/consolidated/ma ..?

Gruß,
Gersen
Bitte warten ..
Mitglied: bitshop
03.07.2014 um 16:24 Uhr
Hallo Gersten,

hatte zwischendurch auch die Festplatten mal ausgebaut und versucht via Linux LiveCD darauf zuzugreifen - ging leider nicht.

Nach Rückbau der Festplatten habe ich eben Deinen Tipp ausprobiert und siehe da - plötzlich habe ich wieder Zugriff!!

Eventuell war es nur ein Kontaktproblem der SATA-Anschlüsse oder ähnliches.

Trotzdem Danke für die Hilfe !!

Gruss

Andreas
Bitte warten ..
Ähnliche Inhalte
Windows 7
WSUS Konsole keine Verbindung zu Server 2012r2 WSUS sonst OK (28)

Frage von XPFanUwe zum Thema Windows 7 ...

Schulung & Training
Zertifizierung 200-125 Cisco (5)

Frage von Data61 zum Thema Schulung & Training ...

Windows Netzwerk
Windows 7 keine Internetverbindung über Kabel, LAN und Wifi OK (7)

Frage von kochi09 zum Thema Windows Netzwerk ...

Neue Wissensbeiträge
Ubuntu

Ubuntu 17.10 steht zum Download bereit

(3)

Information von Frank zum Thema Ubuntu ...

Datenschutz

Autofahrer-Pranger - Bewertungsportal illegal

(8)

Information von BassFishFox zum Thema Datenschutz ...

Windows 10

Neues Win10 Funktionsupdate verbuggt RemoteApp

(8)

Information von thomasreischer zum Thema Windows 10 ...

Microsoft

Die neuen RSAT-Tools für Win10 1709 sind da

(2)

Information von DerWoWusste zum Thema Microsoft ...

Heiß diskutierte Inhalte
Router & Routing
Allnet - VDSL2 Modem - SFP (mini-GBIC) (20)

Frage von Dobby zum Thema Router & Routing ...

Monitoring
Netzwerk-Monitoring Software (18)

Frage von Ghost108 zum Thema Monitoring ...

Windows 10
Seekrank bei Windows 10 (17)

Frage von zauberer123 zum Thema Windows 10 ...

Windows Server
gelöst Kopiervorgang schlägt fehl, weil Datei- und Ordnername zu lang sind (14)

Frage von Schroedi zum Thema Windows Server ...