Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

EINE IP Adresse nicht erreichbar alle anderen schon ?

Frage Netzwerke LAN, WAN, Wireless

Mitglied: amdspeed

amdspeed (Level 1) - Jetzt verbinden

10.11.2006, aktualisiert 21.11.2006, 15388 Aufrufe, 6 Kommentare

Guten Abend miteinander,

in einem von mir betreutem Netzwerk bin ich auf einen mir unerkärlichen Fehler gestossen.

Ich habe eine Maschine ins Netzwerk gebracht, die vorher schon existent war, aber keine

Verbindung zum Netzwerk hatte.

Ich kann von diesem Pc aus jede andere Maschine erreichen, nur den Router nicht und daraus

resultierend auch das Internet nicht.

Die üblichen Wege habe ich schon hinter mir. ( NIC getauscht, Kabel getauscht, Port getauscht,

Host Einträge kontrolliert, TCP/IP neu installiert, DHCP und Festadresse usw. )

Was noch interessanter ist: Wenn ich den PC auf DHCP stelle bekomme ich eine IP vom

Router zugewiesen mit korrektem DNS und Gateway. !!!????

Hat das schon mal jemand gehabt ?

( Format C würde auch gehen ; )
Mitglied: ratzla
10.11.2006 um 18:11 Uhr
Wie greifst Du darauf zu - Ping ?
Evtl. eine Firewall aktiviert die Zuriffe blockt ?

Zugriff auf andere Resourcen wie z.B. Freigaben geht nicht wenn der Dienst "Server" nicht läuft (unter Windows) ?
Bitte warten ..
Mitglied: amdspeed
10.11.2006 um 18:25 Uhr
Ja Zugriff per Ping: 100 % Verlust

Per HTML: Nicht erreichbar

Per Telnet: Kein Connect

Keine Firewall

Alle nötigen Dienste auf dem Client sind gestartet
Bitte warten ..
Mitglied: TheOllie
10.11.2006 um 18:31 Uhr
Hallo,

hast Du auch ne genaue Fehlermeldung parat? Oder bekommst Du nur "Host nicht erreichbar"?

Ollie
Bitte warten ..
Mitglied: brammer
10.11.2006 um 18:44 Uhr
Hallo,

hört sich an als handele es sich um ein etwas größeres Netz mit einem Professionellen Router.
Könnte es sein das eine ACL oder andere Filter auf dem Router oder Switch die neue Mac Adresse ausfiltern?


Edit : ist natürlich unsinngi dann würde er ja über DHCP auch keine zugeteilt bekommen.
also vergessen.
Dann würde ich mal darauf tippen das die IP Adresse überhaupt nicht ins Netz passt. Was passiert denn wenn du per DHCP vergeben Adresse statisch einträgst ???
Bitte warten ..
Mitglied: aqui
11.11.2006 um 22:47 Uhr
...oder einfach mal eine IP Adresse von einem PC bei dem alles problemlos klappt ?? Das würde wenigstens die Frage nach einer evtl. auf dem Router vorhandenen Access Liste klären. Könnte auch sein das der Router eine falsche Subnetzmaske zu seiner IP hat (...oder auch dein PC ?!)
Bitte warten ..
Mitglied: Schmidtb
21.11.2006 um 16:52 Uhr
Ich habe hier fast das gleiche Problem, der einzige Unterschied ist der, dass ich hier einen Server habe, der von einem Client nicht zu erreichen ist!
Den Server nutzen alle anderen Clients aus unserem Subnetz ohne Probleme, der Client kann andere Rechner im Netz erreichen und kommt ins Internet aber untereinander ist keine Kommunikation möglich!

Auch ich wäre daher sehr dankbar, wenn hier jemand eine Lösung weiß!
Bitte warten ..
Ähnliche Inhalte
Entwicklung
gelöst Public IP Adresse auf Weltkarte (3)

Frage von brammer zum Thema Entwicklung ...

LAN, WAN, Wireless
Keine zuweisung einer IP-Adresse über DHCP in verbundung mit WLAN (3)

Frage von mbraeunlein zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
gelöst WAN öffentliche IP Adresse (6)

Frage von kenjineumann zum Thema LAN, WAN, Wireless ...

Neue Wissensbeiträge
Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(9)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Windows 10

Das Windows 10 Creators Update ist auf dem Weg

(6)

Anleitung von BassFishFox zum Thema Windows 10 ...

Heiß diskutierte Inhalte