Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

IP läst sich nicht pingen

Frage Netzwerke Router & Routing

Mitglied: JollyJumper83

JollyJumper83 (Level 1) - Jetzt verbinden

22.09.2010 um 10:58 Uhr, 4626 Aufrufe, 2 Kommentare

Hallo liebes Forum,

ich habe da ein kleines bis mittelschweres Problem. Ich versuche ein externe IP anzupingen und es funktioniert nicht. Ist soweit auch nicht unnormal jedoch kann ich mich auf die selbe IP Verbinden, über eine Videoüberwachungsprogramm.
Wir haben in der Liegenschaft eine aufwendige Videoüberwachungsanlage und eine EIB/KNX Anlage. Damit wir einem Temperaturproblem ausfindig machen können, soll über einem Laptop des Programmieres eine Diagnostic-Tool aus seiner Firma herraus 24 Std. laufen.
Da er in der Vergangenheit schon über die IP in dem Haus Änderungen programmiert hat, sollte das eigentlich auch kein Problem sein. Der Router (Speedport W501) ist so konfiguriert das er den besagten Port weiterleitet, es ist eine feste IP vergeben und das ganze hat auch schon über 1 Jahr problemlos funktioniert. Neuerdings ist jedoch kein Zugriff vom Programmierer mehr möglich, die feste IP kann nicht angepingt werden, die die Videoüberwachungsanlage u. der Webserver kann immernoch von außerhalb angesprochen werden. Einstellungen im Router sind gleichgeblieben (habe ich schon kontrolliert). Hardwaretechnisch wurde nichts verändert. Den Router haben wir neu hochgefahren und das ganze funktioniert dann auch für ca. 3-5Std. und ab dann habe ich wieder keine Verbindung mehr zum KNX/EIB Server.

Hat irgendwer eine Ahnung was das sein könnte, kommt das Problem vieleicht von Anbieter T-Online oder so? Bin für jede Hilfe dankbar.

MfG Simon
Mitglied: TheJoker2305
22.09.2010 um 11:03 Uhr
ist auf dem Router eine Firewall, die die kontinuierlichen Anfragen an die IP als DOS Atacke wertet ?

Ist im Routerlog ein Eintrag zu den Pings / Zugriffen / Fehlversuchen zu sehen?


Ein Webserver reagiert nicht auf Pings... sind die IPS korrekt zugewiesen? werden diese Über DHCP vom Speedport vergeben ? Vielleicht haben diese sich geändert...
Bitte warten ..
Mitglied: michi1983
22.09.2010 um 11:49 Uhr
Hallo,

überprüfe im Router ob ICMP Pakete ignoriert werden, dann bekommst du natürlich keine Antwort auf einen Ping.

Gruß
Bitte warten ..
Ähnliche Inhalte
Router & Routing
IP-Adresse eines Mikrotiks als VLAN-Switch

Frage von Dragan123 zum Thema Router & Routing ...

DSL, VDSL
gelöst MK Netzdienst mit fester Ip an Fritte (11)

Frage von rocco61 zum Thema DSL, VDSL ...

Windows Server
gelöst RDP funktioniert mit Hostname aber nicht mit IP (7)

Frage von molod0 zum Thema Windows Server ...

Neue Wissensbeiträge
Rechtliche Fragen

Heiseshow, live ab 12 Uhr: Steht die Vorratsdatenspeicherung vor dem Aus?

Tipp von sabines zum Thema Rechtliche Fragen ...

Outlook & Mail

Outlook Probleme nach Juni Updates - KB3203467 ist Schuld

(1)

Information von Deepsys zum Thema Outlook & Mail ...

Microsoft Office

Windows 7, Office 2016 RTM und Updates ohne WSUS

Tipp von chgorges zum Thema Microsoft Office ...

E-Mail

Thunderbird 52 hat Druckprobleme

(3)

Tipp von magicteddy zum Thema E-Mail ...

Heiß diskutierte Inhalte
Server-Hardware
Einem Stromausfall entgegen wirken (28)

Frage von OIOOIOOIOIIOOOIIOIIOIOOO zum Thema Server-Hardware ...

Humor (lol)
Aktuell keine IT Probleme (22)

Frage von lordofremixes zum Thema Humor (lol) ...

Festplatten, SSD, Raid
PC stellt nach dem Bios ab (20)

Frage von uridium69 zum Thema Festplatten, SSD, Raid ...