Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

IP Speedport W500V

Frage Netzwerke Router & Routing

Mitglied: icemanHRO

icemanHRO (Level 2) - Jetzt verbinden

13.03.2007, aktualisiert 14.04.2007, 38579 Aufrufe, 7 Kommentare

Hallo ich habe mal ein dringendes Problem... Ich soll nachher einen Speedport konfigurieren, aber der Kunde weiß nicht mehr wie die standard-IP der Telekom ist.. Er weiß nur irgendwas mit 192. ?.?.? Habt ihr eine Idee??
Mitglied: leknilk0815
13.03.2007 um 09:30 Uhr
Hi,
192.168.0.1, Passwort ist 0000
oder: Kabel an den Speedport, am Rechner die NIC auf DHCP, dann siehst Du, welche IP du bekommst.

Gruß - Toni
Bitte warten ..
Mitglied: icemanHRO
13.03.2007 um 09:50 Uhr
Recht vielen Dank leknilk0815 und aqui...
Bitte warten ..
Mitglied: icemanHRO
13.03.2007 um 10:22 Uhr
Hallo Toni,
also laut dem Link von aqui, ist die IP aber 192.168.2.1, wahrscheinlich bloß ein schreibfehler von dir?!

Gruß Thomas
Bitte warten ..
Mitglied: aqui
13.03.2007 um 10:28 Uhr
Ja, alle T-Com Router haben fast ausnahmslos immer die 192.168.2.1 in der Default Einstellung.

Du kannst es auch immer selber sehen !! Sofern keiner den DHCP Server abgestellt hast kannst du immer einen Laptop anschliessen, bekommst dann eine DHCP Adresse und gibst ipconfig in der Eingabeaufforderung ein.
Dort siehst du ja immer die vom Router vergebenen Adressen !!!
Die Adresse unter Gateway ist immer identisch mit dem Router selber, denn er ist ja logischerweise dein Gateway !!!
Sprichst du im Browser dann diese Adresse an landest du immer auf der Setup Seite des Routers. Das ist bei allen Produkten so..... (sofern man wie gesagt den DHCP Server nicht abgeschaltet hat !)
Bitte warten ..
Mitglied: icemanHRO
14.03.2007 um 10:01 Uhr
Hallo aqui,

hat alles supi geklappt gestern, war aber ein ganz komischer Fehler... Er hatte mich ja beauftragt weil sein Router eigendlich nicht mehr funktionieren sollte, denn Telefon geht, aber Internet nicht mehr, orange Lampe aus, aber ich musste im Konfig-Menu des Routers nur auf verbinden klicken und schon war er wieder online, denn die Verbindung hatte sich irgendwie getrennt. Sowas schon mal gehört? Naja egal, schnell verdiente 10 €
Bitte warten ..
Mitglied: SCT-T-Online
14.04.2007 um 17:00 Uhr
hast du den router auf dauerverbindung gestellt?
Bitte warten ..
Ähnliche Inhalte
Netzwerkmanagement
gelöst VLAN mit Internetzugang über Speedport Hybrid (10)

Frage von matthias1711 zum Thema Netzwerkmanagement ...

Firewall
PfSense Firewall mit Speedport Hybrid Router (2)

Frage von maddig zum Thema Firewall ...

Voice over IP
gelöst Telekom VoIP in FritzBox hinter Telekom Speedport (2)

Frage von it-kolli zum Thema Voice over IP ...

Neue Wissensbeiträge
Linux Netzwerk

Ping und das einstellbare Bytepattern

Erfahrungsbericht von LordGurke zum Thema Linux Netzwerk ...

Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(3)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Heiß diskutierte Inhalte
SAN, NAS, DAS
MSA 2050 RAID Konfig (21)

Frage von Leo-le zum Thema SAN, NAS, DAS ...

Hosting & Housing
CNAME auf FTP funkt nicht mehr (7)

Frage von Wintektiv zum Thema Hosting & Housing ...

Netzwerkmanagement
Suche eine Software für Cloudverwaltung (6)

Frage von tsunami zum Thema Netzwerkmanagement ...