Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

ipcop Problem mit Zugriff aufs Webinterface

Frage Linux

Mitglied: DarkHunter

DarkHunter (Level 1) - Jetzt verbinden

11.08.2009, aktualisiert 13:21 Uhr, 11259 Aufrufe, 3 Kommentare

Ahoi.....

Ich hoffe jemand hatte das gleiche Problem und kann mir helfen.

Ich habe seit heute ipcop installiert und möchte es als Proxy nutzen.

Das Problem ist das ich nicht aufs Webinterface komme, bzw. von einem Rechner aus geht’s, von 2 weiteren aus nicht.

Und wenn ich mal grad lustig am konfigurieren bin dann plötzlich hab ich keinen Zugriff mehr.
Dann muss ich den Server Neustaren, und erst dann geht’s wieder.


Hat jemand eine Ahnung??


PS: Version ist 1.4.21

Have a nice Day
Mitglied: Jochem
11.08.2009 um 14:06 Uhr
Moin,
wenn die "Standardfehler"
- Zugriff nur von GRÜN aus
- Zugriff per Https über Port 445
- Einstellungen der Firewall überprüft
nicht zutreffen, dann solltest Du im IPCop-Forum Hilfe finden.

Gruß J chem
Bitte warten ..
Mitglied: kaiand1
11.08.2009 um 14:53 Uhr
Hast du ggfs den Proxy eingetragen vom IPCOP?
Falls ja nimm den mal raus und probiere das Interface so aufzurufen.
Hast du an dem PC mal mit nen andere Browser probiert das Interface aufzurufen?
Bitte warten ..
Mitglied: DarkHunter
11.08.2009 um 15:05 Uhr
Ahoi.. ich hab noch keine Proxy eingetragen.

Da sollte es ja gehn.

Danke

Have a nice.
Bitte warten ..
Neuester Wissensbeitrag
Humor (lol)

Linkliste für Adventskalender

(3)

Information von nikoatit zum Thema Humor (lol) ...

Ähnliche Inhalte
Windows Server
gelöst GPO Problem - Zugriff nicht möglich (4)

Frage von Weigmann zum Thema Windows Server ...

Vmware
gelöst Neu-erstelltes VMware Guest System bekommt kein Zugriff aufs Netzwerk (10)

Frage von DenverCoder9 zum Thema Vmware ...

Windows 10
Windows Problem: Kein Zugriff auf das LAN via Ethernet möglich (4)

Frage von ReinerWahnsinn zum Thema Windows 10 ...

Firewall
Problem Webinterface Palo Alto PA-200

Frage von Yannosch zum Thema Firewall ...

Heiß diskutierte Inhalte
Router & Routing
gelöst Ipv4 mieten (22)

Frage von homermg zum Thema Router & Routing ...

Exchange Server
gelöst Exchange 2010 Berechtigungen wiederherstellen (20)

Frage von semperf1delis zum Thema Exchange Server ...

Windows Server
DHCP Server switchen (20)

Frage von M.Marz zum Thema Windows Server ...

Hardware
gelöst Negative Erfahrungen LAN-Karten (19)

Frage von MegaGiga zum Thema Hardware ...