Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Iphone 4s - drücken von Mail führt zum Einrichtungsassi

Frage Apple iOS

Mitglied: cse

cse (Level 2) - Jetzt verbinden

15.10.2014 um 11:47 Uhr, 1098 Aufrufe, 3 Kommentare

Hi Leute,

ein User von mir hat sein iPhone 4s ne Weile im Einsatz. Plötzlich letzte Woche bekam er keine Mails mehr (Exchange), außerdem öffnet sich bei "Klick" auf das Mailsymbol in der Taskleiste nur noch der Einrichtungsassi vom Mail (POP, Exchange, etc).
Das kuriose ist ja, dass das Exchangekonto immer noch in den Einstellungen zu finden ist.
Lege ich nun ein neues Exchange an, dann sagt er natürlich, dass es bereits ein identisches Konto gibt.

Kennt ihr das Problem?
Ich mein ich könnt das Konto jetzt sicher löschen und neu anlegen, aber würde gern sehen ob man das Problem nicht anders lösen kann (falls es bei anderen Usern auch auftritt).


grüße + danke!
Mitglied: keine-ahnung
LÖSUNG 15.10.2014, aktualisiert um 14:00 Uhr
Moin,
außerdem öffnet sich bei "Klick" auf das Mailsymbol in der Taskleiste nur noch der Einrichtungsassi vom Mail
feature by design --> das ist ein freundlicher Hinweis darauf, dass es an der Zeit ist, das eifone Sex zu kaufen .

Ich hatte mal mal ähnlichen trouble unter iOS 7, da hatte auch nur dass Löschen des MX-accounts was gebracht ... ist halt 'ne black box, das Schiebedingens.

LG, Thomas
Bitte warten ..
Mitglied: cse
15.10.2014 um 12:11 Uhr
jojo,

naja was solls, will den Kollegen auch nicht länger warten lassen und mache es genau so ...

danke für die antwort


das 6er gibts erstmal nicht.... wir haben bewusst die 4s gekauft (kosten verdammt wenig und sind an sich sehr zuverlässig)... nach dem Motto kauf 2 bezahl eins (im Vergleich zum 5er)
Bitte warten ..
Mitglied: cse
15.10.2014 um 12:37 Uhr
lol ... reboot tut immer gut

der kollesch hatte nicht mal neugestartet, dann gings wieder ^^
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Windows Server
gelöst Win10 Mail Client und Outlook Anywhere (7)

Frage von stolli zum Thema Windows Server ...

Exchange Server
gelöst SBS 2003 Exchange deaktiviert - E-Mail-Versand untereinander funktioniert nicht (3)

Frage von Wirdnoch zum Thema Exchange Server ...

Outlook & Mail
gelöst Outlook auf Mail Antworten und es verschwindet (2)

Frage von miichiii9 zum Thema Outlook & Mail ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (32)

Frage von Maik82 zum Thema Linux Netzwerk ...

CPU, RAM, Mainboards
Kaufberatung für mind. 8 verschiedene HighEnd-Mainboards (20)

Frage von yperiu zum Thema CPU, RAM, Mainboards ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...

Hardware
gelöst PCI-Express-Adapterfrage (14)

Frage von DerWoWusste zum Thema Hardware ...