Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Iphone und Exchange 2010

Frage Microsoft Exchange Server

Mitglied: 17308

17308 (Level 1)

02.03.2010 um 09:26 Uhr, 9253 Aufrufe, 8 Kommentare

Hallo Leute

Kann leider mein Iphone mit unserem Exchange nicht sync. die anmeldung klappt zwar aber wenn ich dann auf mail gehe
ruft er die mails nicht ab und ich habe nur posteingang und postausgang und wenn ich eine mail versenden will sagt er das er keine mails senden kann.

kennt jemand das problem ?
Mitglied: JensAlbrecht
11.04.2010 um 14:20 Uhr
Habe genau das gleiche Problem. Anmeldung funktioniert ohne Probleme - Port 443 usw. freigeschaltet. Aber es wird NICHTS Syncronisiert - weder EMails noch Kontakte oder gar Termine.
Mails vom IPhone verschicken geht auch nicht -.-
Auf einem 2003 Exchange Server hatte ich die Probleme nicht.

Jemand da der noch einen tollen Tip hat ?

Gruß Jens
Bitte warten ..
Mitglied: 17308
11.04.2010 um 14:33 Uhr
gib mal bei deinem email benutzername hans.muster@domäne.local ein
dann sollte das gehen, jedenfalls war es bei mir so
Bitte warten ..
Mitglied: JensAlbrecht
11.04.2010 um 14:54 Uhr
Moin Remus,

was meinst Du genau mit Email benutername ?

Sieht ja so aus :

EMail : otto@meineemailadresse.de <- meinst Du hier ?
Server : meine.dyndns.com
Domain : test
Benutzername : Otto <- oder hier ?
Passwort : 12345

Gruß Jens
Bitte warten ..
Mitglied: 17308
11.04.2010 um 15:38 Uhr
wie heist deine domäne ? test.local ? otto@test.local
Bitte warten ..
Mitglied: JensAlbrecht
11.04.2010 um 16:17 Uhr
Danke für die Antwort @Remus

leider das gleiche Ergebniss

Domain : test.local
Benutzername : otto@test.local

Anmeldung - Zertifikatfehler akzeptieren ... Email aufmachen - Syncronisieren anklicken - er syncronisiert und nicht eine EMail ist da -.-

evtl noch andere Ideen ? Muss am Exchange 2010 noch irgendwas eingestellt werden, was ich übersehen haben könnte ?
Ich glaub ich geht wieder zurück auf den 2003 er ;)

Danke im Voraus - Gruß Jens
Bitte warten ..
Mitglied: 17308
11.04.2010 um 22:58 Uhr
wie ist der anmelde name von user otto ist das otto oder z.b. b.otto ?
du musst den anmelde namen vom windows konto nehmen, nein musst du nicht, du kannst das ja mal lokal im lan testen wenn es von extern nicht geht

funktioniert das OWA ?
Bitte warten ..
Mitglied: ichaugust2015
22.04.2010 um 10:54 Uhr
Wenn OpenVPN installiert ist muss die IP-Adresse des OpenVpn Knoten eingtragen werden, im IIS unter Websites/Standardwebsite/exchange-oma unter Eigenschaften bei Verzeichnissicherheit unter bearbeiten.

Gruß August
Bitte warten ..
Mitglied: JensAlbrecht
23.04.2010 um 07:29 Uhr
Danke für die Hilfe - war ein Benutzerspezifisches Problem -.- ganz toll ;)

Jens
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Exchange Server
gelöst SBS Exchange 2010 ActiveSync iPhone vs Android (5)

Frage von Resolv zum Thema Exchange Server ...

Exchange Server
Iphone und Exchange 2010 Anbindung (6)

Frage von Starmanager zum Thema Exchange Server ...

Exchange Server
Exchange 2010 Akzeptierte Domäne löschen (4)

Frage von Rob1982 zum Thema Exchange Server ...

Heiß diskutierte Inhalte
Windows Userverwaltung
Ausgeschiedene Mitarbeiter im Unternehmen - was tun mit den AD Konten? (33)

Frage von patz223 zum Thema Windows Userverwaltung ...

LAN, WAN, Wireless
FritzBox, zwei Server, verschiedene Netze (21)

Frage von DavidGl zum Thema LAN, WAN, Wireless ...

Viren und Trojaner
Aufgepasst: Neue Ransomware Goldeneye verbreitet sich rasant (20)

Link von Penny.Cilin zum Thema Viren und Trojaner ...

Windows Netzwerk
Windows 10 RDP geht nicht (18)

Frage von Fiasko zum Thema Windows Netzwerk ...