Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Ipod Classic 5.5 keine Musikwiedergabe mehr

Frage Apple

Mitglied: Steffen2009

Steffen2009 (Level 1) - Jetzt verbinden

01.05.2014 um 09:13 Uhr, 1397 Aufrufe, 4 Kommentare

Hallo!
Mein Ipod Classic 5.5 spielt keine Musik mehr ab. Das heist, wenn ich ein Musiktitel starten möchte, dann wird der Titel zwar geöffnet aber er bleibt immer bei 0 Minuten stehen. Gibt es irgendwie eine geänderte Firmware? Ich habe den Ipod schon resettet und die Softwareversion ist laut Itunes auch die neuste (1.3).
Mitglied: certifiedit.net
01.05.2014 um 09:26 Uhr
Ich würde darauf tippen, dass du damit am besten mal zum Apple Händler um die Ecke gehst. Vielleicht ist das Ding auch nur mit den falschen MP3s bespielt.
Bitte warten ..
Mitglied: Steffen2009
01.05.2014 um 09:29 Uhr
Ich habe aber die gleichen Titel drauf, die früher immer funktioniert haben. Ich kann mir eigentlich nur ein Softwaredefekt vorstellen. Ich weis aber nicht wie man an eine ältere Software kommt.
Bitte warten ..
Mitglied: certifiedit.net
01.05.2014 um 09:30 Uhr
Zitat von Steffen2009:

Ich habe aber die gleichen Titel drauf, die früher immer funktioniert haben. Ich kann mir eigentlich nur ein Softwaredefekt
vorstellen. Ich weis aber nicht wie man an eine ältere Software kommt.

Darum Apple Laden, die können dir das wohl direkt "am Gerät" sagen.
Bitte warten ..
Mitglied: Steffen2009
01.05.2014 um 09:38 Uhr
Ich habe bei mir in der Nähe keinen Apple Laden. Dazu müsste ich das Gerät einschicken.
Bitte warten ..
Ähnliche Inhalte
Windows Server
Funktioniert Xendesktop 5.5 mit Vspehre 5.5
gelöst Frage von 116480Windows Server3 Kommentare

Hallo , hat wer Erfahrungen ob Xendesktop mit Vspehre 5.5 geht , oder ob es bestimmte Probleme gibt. Habe ...

Schulung & Training
Classic Line Professional New Classic 2011 Client Installationsanleitung
gelöst Frage von GauschternaSchulung & Training2 Kommentare

Hallo zusammen, bin dabei mich in oben genannter Software einzuarbeiten. Hätte jemand für mich ein Manual bzw. Downloadlink? Habe ...

Video & Streaming
Wie bekommt man diese Anzeige weg in Media Player Classic?
gelöst Frage von hallodri69Video & Streaming2 Kommentare

Hallo, ich hab alles durchsucht, scheine aber Tomaten auf den Augen zu haben. Wenn ich *.mts Videos abspiele von ...

Vmware
Update vom Esxi 5.5
gelöst Frage von AzubineVmware6 Kommentare

Hallo, wir haben zurzeit einen Esxi 5.5 im Einsatz. Wer hat Erfahrugn mit dem Update auf den 6.0? Muss ...

Neue Wissensbeiträge
Windows 10

Autsch: Microsoft bündelt Windows 10 mit unsicherer Passwort-Manager-App

Tipp von kgborn vor 1 TagWindows 104 Kommentare

Unter Microsofts Windows 10 haben Endbenutzer keine Kontrolle mehr, was Microsoft an Apps auf dem Betriebssystem installiert (die Windows ...

Sicherheits-Tools

Achtung: Sicherheitslücke im FortiClient VPN-Client

Tipp von kgborn vor 1 TagSicherheits-Tools

Ich weiß nicht, wie häufig die NextGeneration Endpoint Protection-Lösung von Fortinet in deutschen Unternehmen eingesetzt wird. An dieser Stelle ...

Internet

USA: Die FCC schaff die Netzneutralität ab

Information von Frank vor 1 TagInternet5 Kommentare

Jetzt beschädigt US-Präsident Donald Trump auch noch das Internet. Der neu eingesetzte FCC-Chef Ajit Pai ist bekannter Gegner einer ...

DSL, VDSL

ALL-BM200VDSL2V - Neues VDSL-Modem mit Vectoring von Allnet

Information von Lochkartenstanzer vor 2 TagenDSL, VDSL2 Kommentare

Moin, Falls jemand eine Alternative zu dem draytek sucht: Gruß lks

Heiß diskutierte Inhalte
Batch & Shell
Kann man mit einer .txt Datei eine .bat Datei öffnen?
Frage von HelloWorldBatch & Shell16 Kommentare

Wie schon im Titel beschrieben würde ich gerne durch einfaches klicken auf eine Text oder Word Datei eine Batch ...

Router & Routing
OpenWRT bzw. L.E.D.E auf Buffalo WZR-HP-AG300H - update
gelöst Frage von EpigeneseRouter & Routing11 Kommentare

Guten Tag, ich habe auf einem Buffalo WZR-HP-AG300H die alternative Firmware vom L.E.D.E Projekt geflasht. Ich bin es von ...

Windows Server
Ping auf einen bestimmten Server nicht möglich
gelöst Frage von a.thierWindows Server7 Kommentare

Hallo, ich habe folgendes Problem. srv-dc1: Ping srv-nav > geht Ping srv-exchange > geht nicht srv-exchange: Ping srv-dc1 > ...

Hardware
Fujitsu Workstation mit K80 und Quadro P5000, Fehlermeldung: Connect Power Adapter
Frage von MachelloHardware7 Kommentare

Hallo Zusammen, ich benötige euren Rat da ich ratlos bin. Folgende Konfiguration im Büro: Fujitsu Workstation Celcius R940 Power ...