Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Kann auf IPv4 eigenschaften nicht zugreifen

Frage Linux Linux Netzwerk

Mitglied: Moumar

Moumar (Level 1) - Jetzt verbinden

19.06.2012 um 05:03 Uhr, 3757 Aufrufe, 4 Kommentare

Hallo Experten,
auf meinem Pc läuft WIN 7, und ich habe folgenden Problem, ich kann nur auf die eigenschaften von IPv6 zugreifen, auf IPv4 eigenschften kann ich nicht, dadurch habe ich keine Internet, da ich einen Router habe, der IPv6 nicht unterstutzt "Speedport W701V", kann mir jemand hlefen, wie ich das hinkriegen kann.
Besten Dank.
Freundliche Grüße
Mitglied: b.enni
19.06.2012 um 06:33 Uhr
Moin,

Adminrechte vorhanden ? Greifen irgendwelche Gruppenrichtlinien?
Wurden VM-LAN-Adapter installiert?
Was sagt denn ipconfig /all ?
Evtl. mal die Netzwerkkarte deinstallieren und neu einbinden.
WLAN oder LAN-Adapter?

Grüße,
Benni
Bitte warten ..
Mitglied: wiesi200
19.06.2012 um 13:05 Uhr
Hallo,

und warum kannst du nicht zugreifen. Vielleicht ne Fehlermeldung?
Bitte warten ..
Mitglied: Moumar
19.06.2012 um 14:08 Uhr
Hallo Benni,
Adminrechte vorhanden, Keine Gruppen, LAN-Adapter instaliert
IPconfig/all zeigt prakisch nichts.
neue Installation habe ich schon gemacht, ich weiss es nicht
voran es liegen konnte.
und mit einem Laptop habe ich keine WLAN mehr, hast du auch eine
Idee voran es liegen konnte?
Bitte warten ..
Mitglied: Moumar
19.06.2012 um 14:09 Uhr
Hallo,
ich kriege keine Fehlermeldung, ausser "es sind keine Verbindungen verfügbar".
Bitte warten ..
Ähnliche Inhalte
Neue Wissensbeiträge
Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(29)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Windows Server

Exchange 2010 Active Directory und Windows Server 2016

(4)

Erfahrungsbericht von Herbrich19 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Internet
gelöst Mitarbeiter surft auf unerwünschter Seite - Wie damit umgehen? (41)

Frage von sabines zum Thema Internet ...

Netzwerke
Wie erstelle ich ein Intranet (19)

Frage von Leonardnet zum Thema Netzwerke ...

Netzwerke
VPN-Server einrichten PPTPD-Einrichtung gescheitert (15)

Frage von MIlexx zum Thema Netzwerke ...

LAN, WAN, Wireless
gelöst Eintägige Netzwerkunterbrechung trotz Backupleitung (15)

Frage von iAmbricksta zum Thema LAN, WAN, Wireless ...