Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

ISA 2004 - Das Gerät ist nicht bereit -

Frage Netzwerke Netzwerkmanagement

Mitglied: Marco167

Marco167 (Level 1) - Jetzt verbinden

25.11.2009 um 17:49 Uhr, 4551 Aufrufe, 1 Kommentar

Ich habe ein Problem mit dem ISA 2004 - wer kann helfen?

Hallo Gemeinde,

nachdem unser alter Server die Grätsche gemacht hat haben wir nun eine neue Kiste bekommen. Da ich leider momentan mitten im Umzug stecke, waren wir auf die Installation durch eine Firma angewiesen. Nun arbeite ich mich gerade in den neuen Server ein, aber er ist halt nicht nach meiner Methodik aufgesetzt.... na ja.....
Ich habe nun ein Problem mit dem ISA 2004.
Es ist ein 2003SBS Premium mit zwei Netzwerkkarten (Intern 192.168.1.x, extern 10.1.1.x)
Die ISA Grundregeln sind wohl gesetzt und der Basis-Internetzugriff funktioniert. ABER ich kann keine Firewallregeln im ISA ändern, löschen oder anlegen - wenn ich auf Anwenden klicke kommt sofort die Fehlermeldung 0x80070015 - Das Gerät ist nicht bereit....... und wenn ich diese Meldung bestätige geht er wieder in die ISA Übersicht und die Änderungen sind nicht übernommen......
Jetzt würde ich unter Umständen den ISA einfach über die Systemsteuerung deinstallieren und neu installieren - geht das einfach so, oder hat jemand eine andere und bessere Idee?? Ich habe so den Verdacht daß einfach der ISA zerschossen ist - evtl. auch durch die Importversuche der alten ISA-Regeln vom alten Server.....

Grüßle

Marco
Mitglied: Pjordorf
25.11.2009 um 18:37 Uhr
Hallo Marco,

nachdem unser alter Server die Grätsche gemacht hat haben wir
nun eine neue Kiste bekommen. Da ich leider momentan mitten im Umzug
stecke, waren wir auf die Installation durch eine Firma angewiesen.
Nun arbeite ich mich gerade in den neuen Server ein, aber er ist halt
nicht nach meiner Methodik aufgesetzt.... na ja.....
Hast du keine vorgaben geliefert?

Ich habe nun ein Problem mit dem ISA 2004.
Es ist ein 2003SBS Premium mit zwei Netzwerkkarten (Intern
192.168.1.x, extern 10.1.1.x)
Die ISA Grundregeln sind wohl gesetzt und der Basis-Internetzugriff
funktioniert. ABER ich kann keine Firewallregeln im ISA ändern,
löschen oder anlegen - wenn ich auf Anwenden klicke kommt sofort
die Fehlermeldung 0x80070015 - Das Gerät ist nicht bereit.......
und wenn ich diese Meldung bestätige geht er wieder in die ISA
Übersicht und die Änderungen sind nicht
übernommen......
Jetzt würde ich unter Umständen den ISA einfach über
die Systemsteuerung deinstallieren und neu installieren - geht das
einfach so, oder hat jemand eine andere und bessere Idee?? Ich habe so
den Verdacht daß einfach der ISA zerschossen ist - evtl. auch
durch die Importversuche der alten ISA-Regeln vom alten Server.....
ISA kann Deinstalliert werden. Anschließend die Asisstenten für Inet durchlaufen. Sollte dann alles wieder gehen, aber ohne ISA 2004
Dann erstmal prüfen ob alles deinen Vorstellungen entspricht.

ISA neu Installieren. Entweder die Regeln manuell neu einrichten, oder wenn du die Regeln gesichert / Exportiert hattest, diese Importieren. Sollte auch sauber gehen.

Peter
Bitte warten ..
Ähnliche Inhalte
Netzwerke
gelöst Netzwerktraffic von Gerät abfangen (11)

Frage von Sparx82 zum Thema Netzwerke ...

Verschlüsselung & Zertifikate
gelöst WLAN Gerät über RADIUS an NPS Server wird abgelehnt (5)

Frage von derLenhart zum Thema Verschlüsselung & Zertifikate ...

LAN, WAN, Wireless
gelöst DHCP Gerät mit 2 Netzwerkkarten (10)

Frage von VerwirrterUser zum Thema LAN, WAN, Wireless ...

Neue Wissensbeiträge
RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Drucker und Scanner

Samsung SL-M4025ND, firmware update und (kompatible) Tonerkassetten

(1)

Erfahrungsbericht von markus-1969 zum Thema Drucker und Scanner ...

Heiß diskutierte Inhalte
Exchange Server
Microsoft Exchange Weiterleitung mit anderer primären E-Mail Adresse (14)

Frage von Rene12345 zum Thema Exchange Server ...

Windows Userverwaltung
gelöst Wie verfahrt Ihr mit den Windows-Benutzerkonten und -dateien von ausgeschiedenen Mitarbeitern? (14)

Frage von Bl0ckS1z3 zum Thema Windows Userverwaltung ...

LAN, WAN, Wireless
Devolo DLAN 500 pro Wireless+ (13)

Frage von IceAge zum Thema LAN, WAN, Wireless ...

E-Mail
gelöst Probleme beim E-Mail Empfang (12)

Frage von TommyB83 zum Thema E-Mail ...