Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

ISA 2004 - Das Gerät ist nicht bereit -

Frage Netzwerke Netzwerkmanagement

Mitglied: Marco167

Marco167 (Level 1) - Jetzt verbinden

25.11.2009 um 17:49 Uhr, 4546 Aufrufe, 1 Kommentar

Ich habe ein Problem mit dem ISA 2004 - wer kann helfen?

Hallo Gemeinde,

nachdem unser alter Server die Grätsche gemacht hat haben wir nun eine neue Kiste bekommen. Da ich leider momentan mitten im Umzug stecke, waren wir auf die Installation durch eine Firma angewiesen. Nun arbeite ich mich gerade in den neuen Server ein, aber er ist halt nicht nach meiner Methodik aufgesetzt.... na ja.....
Ich habe nun ein Problem mit dem ISA 2004.
Es ist ein 2003SBS Premium mit zwei Netzwerkkarten (Intern 192.168.1.x, extern 10.1.1.x)
Die ISA Grundregeln sind wohl gesetzt und der Basis-Internetzugriff funktioniert. ABER ich kann keine Firewallregeln im ISA ändern, löschen oder anlegen - wenn ich auf Anwenden klicke kommt sofort die Fehlermeldung 0x80070015 - Das Gerät ist nicht bereit....... und wenn ich diese Meldung bestätige geht er wieder in die ISA Übersicht und die Änderungen sind nicht übernommen......
Jetzt würde ich unter Umständen den ISA einfach über die Systemsteuerung deinstallieren und neu installieren - geht das einfach so, oder hat jemand eine andere und bessere Idee?? Ich habe so den Verdacht daß einfach der ISA zerschossen ist - evtl. auch durch die Importversuche der alten ISA-Regeln vom alten Server.....

Grüßle

Marco
Mitglied: Pjordorf
25.11.2009 um 18:37 Uhr
Hallo Marco,

nachdem unser alter Server die Grätsche gemacht hat haben wir
nun eine neue Kiste bekommen. Da ich leider momentan mitten im Umzug
stecke, waren wir auf die Installation durch eine Firma angewiesen.
Nun arbeite ich mich gerade in den neuen Server ein, aber er ist halt
nicht nach meiner Methodik aufgesetzt.... na ja.....
Hast du keine vorgaben geliefert?

Ich habe nun ein Problem mit dem ISA 2004.
Es ist ein 2003SBS Premium mit zwei Netzwerkkarten (Intern
192.168.1.x, extern 10.1.1.x)
Die ISA Grundregeln sind wohl gesetzt und der Basis-Internetzugriff
funktioniert. ABER ich kann keine Firewallregeln im ISA ändern,
löschen oder anlegen - wenn ich auf Anwenden klicke kommt sofort
die Fehlermeldung 0x80070015 - Das Gerät ist nicht bereit.......
und wenn ich diese Meldung bestätige geht er wieder in die ISA
Übersicht und die Änderungen sind nicht
übernommen......
Jetzt würde ich unter Umständen den ISA einfach über
die Systemsteuerung deinstallieren und neu installieren - geht das
einfach so, oder hat jemand eine andere und bessere Idee?? Ich habe so
den Verdacht daß einfach der ISA zerschossen ist - evtl. auch
durch die Importversuche der alten ISA-Regeln vom alten Server.....
ISA kann Deinstalliert werden. Anschließend die Asisstenten für Inet durchlaufen. Sollte dann alles wieder gehen, aber ohne ISA 2004
Dann erstmal prüfen ob alles deinen Vorstellungen entspricht.

ISA neu Installieren. Entweder die Regeln manuell neu einrichten, oder wenn du die Regeln gesichert / Exportiert hattest, diese Importieren. Sollte auch sauber gehen.

Peter
Bitte warten ..
Ähnliche Inhalte
Verschlüsselung & Zertifikate
gelöst WLAN Gerät über RADIUS an NPS Server wird abgelehnt (5)

Frage von derLenhart zum Thema Verschlüsselung & Zertifikate ...

LAN, WAN, Wireless
gelöst DHCP Gerät mit 2 Netzwerkkarten (10)

Frage von VerwirrterUser zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
Kann Gerät hinter WLAN AP nicht erreichen (10)

Frage von emeriks zum Thema LAN, WAN, Wireless ...

Neue Wissensbeiträge
Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(6)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Windows 10

Das Windows 10 Creators Update ist auf dem Weg

(5)

Anleitung von BassFishFox zum Thema Windows 10 ...

Administrator.de Feedback

Tipp: Ungelöste Fragen ohne Antwort in Tickeransicht farblich hinterlegen

Tipp von pattern zum Thema Administrator.de Feedback ...

Viren und Trojaner

Neue Magazin Ausgabe: Malware und Angriffe abwehren

Information von Frank zum Thema Viren und Trojaner ...

Heiß diskutierte Inhalte
Windows Server
gelöst Update BackupExec 2015 auf 2016 führt zu SQL-Server Problem (16)

Frage von montylein1981 zum Thema Windows Server ...

Batch & Shell
gelöst Batch um Benutzer aus Sitzung abzumelden (15)

Frage von zeroblue2005 zum Thema Batch & Shell ...

Linux
gelöst Google Chrome startet nicht (12)

Frage von Thomas91 zum Thema Linux ...