Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

ISA 2004 langsamer Seitenaufbau

Frage Internet

Mitglied: Tano

Tano (Level 1) - Jetzt verbinden

28.08.2008, aktualisiert 01.09.2008, 3176 Aufrufe, 2 Kommentare

Hi,

habe ein kleines Problem. Wir nutzen hier zwei ISA 2004 Firewall. ( Back to Back Mode )
Das Problem ist das der Seitenaufbau für die User unheimlich lange dauert.

Kann es an der Hardware liegen!? Der Server ist wirklich alt.
Gibt es etwas das ich beim ISA ändern könnte!?


Gruss
Mitglied: Dani
28.08.2008 um 15:25 Uhr
Hi,
ob es an der Hardware liegt, solltest du eigentlich im Task-Manager sehen.

Hast du beide Server richtig konfiguriert und werden DNS-Anfragen (lokal als auch ins Internet) zeitnah beantwortet?! Kannst ganz einfach mit den "nslookup" von Server in Richtung Client durchtesten.

Ansonsten alle SP's soweit für ISA 2004 installiert?


Gruss,
Dani
Bitte warten ..
Mitglied: Tano
01.09.2008 um 08:02 Uhr
HI,

also es lief ja die ganze Zeit richtig gut. Und plötzlich wurde es langsam und keiner hat ne richtige Erklärung hierfür. Haben Performance Test gemacht. DNS stimmt auch alles und auch alles getestet.
Ich habe am ISA das SP2 nicht geladen. Weil ich nicht wusste was es alles für Veränderungen mit sich bringt.
An was könnte es noch liegen!? Die Hardwware ist eben sehr alt und ich denke das es daran schon liegen könnte.
Ist ein P III 1,5GHZ 512MB RAM.


Gruss
Bitte warten ..
Neuester Wissensbeitrag
Microsoft Office

MS Office Excel - Formel wird angezeigt, aber nicht berechneter Wert!

Tipp von holli.zimmi zum Thema Microsoft Office ...

Ähnliche Inhalte
Router & Routing
Nach Router Wechseln Langsamer (13)

Frage von EynMarc zum Thema Router & Routing ...

Router & Routing
Unitymedia über FritzBox langsamer (11)

Frage von rock123 zum Thema Router & Routing ...

LAN, WAN, Wireless
gelöst Netzwerkverbindung nach Kabelwechsel langsamer (4)

Frage von Herbiems89 zum Thema LAN, WAN, Wireless ...

Router & Routing
gelöst VPN Zugriffe aus dem Ausland langsamer als aus DE (5)

Frage von mikado90 zum Thema Router & Routing ...

Heiß diskutierte Inhalte
Hyper-V
gelöst Reiner Hyper- V Server oder lieber Rolle (21)

Frage von Winuser zum Thema Hyper-V ...

SAN, NAS, DAS
gelöst Synology Version 6.1 Probleme (18)

Frage von Hendrik2586 zum Thema SAN, NAS, DAS ...

Router & Routing
gelöst Firtzbox VPN nicht alle Ports erreichbar? (15)

Frage von atarjono zum Thema Router & Routing ...

Router & Routing
gelöst IP Kamera für drei unabhängige Netzwerke (15)

Frage von ProfessorZ zum Thema Router & Routing ...