Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

ISA 2004 verursacht einige probleme mit internet explorer 7

Frage Internet

Mitglied: 2095

2095 (Level 2)

03.12.2006, aktualisiert 05.06.2007, 4259 Aufrufe, 2 Kommentare

Hi

gestern hatte ich wieder mal diesen Juckreiz in den Fingern, wieder mal was
neues zu "testen"...

Gesagt getan..
Ich habe mir den Internet Explorer 7 runtergeladen und ihn ordnungsgemäß
installiert.... auch die Proxyeinstellungen wurden vergeben...

Nun stelle ich fest...dass ich viele Seiten nicht mehr aufrufen kann...

Nehmen wir mal ein Beispiel.:

ich möchte die Seite "Symantec" aufrufen....

gebe also ein: www.symantec.com

Dann erscheint der nette Liveserach/google mit einer Liste von
Symantecpages....

klicke ich alsdann auf die page Symantec home (http://www.symantec.com/de)
so erscheint die Message; The Page cannot be displayed ...

--
Technical Information (for support personnel)
Error Code 10061: Connection refused
Background: The server you are attempting to access has refused the
connection with the gateway. This usually results from trying to connect to a
service that is inactive on the server.
Date: 03.12.2006 09:17:55
Server: --------NONAME.-------
Source: Remote server
ich nehme an , dass der ISA eine kleine änderung am Http filter braucht?
Kann dass sein...??
Bedanke mich wie immer schon mal im vorraus ;)
Mitglied: 2095
20.01.2007 um 21:03 Uhr
Hi

Jedem das seine...

Firefox möchte ich aus gewissenen Gründen nicht einsetzen, zudem war es nur ein kleiner Fehler im ISA . Jetzt funktioniert es super mit dem IE7, obwohl er ja fast "kopiert" wurde...

In diesem Sinne verbleibe ich mit einem schönen Wochenende..

mfg rooks
Bitte warten ..
Mitglied: ZigZag
05.06.2007 um 12:59 Uhr
Hallo,

das ist schön, dass es nun mit dem ISA funktioniert. Da ich demnächst auch auf ISA 2004 gehen möchte, könntest du uns doch verraten, was da wo eingestellt werden musste...



Grüße


ZigZag
Bitte warten ..
Ähnliche Inhalte
Windows Server
gelöst Https-Verbindung nur über Internet-Explorer (21)

Frage von Leo-le zum Thema Windows Server ...

Windows 7
gelöst GPO Internet Explorer Wartung entfernen (5)

Frage von xbast1x zum Thema Windows 7 ...

Windows 10
gelöst Internet Explorer als Standardbrowser per Gruppenrichtlinie (3)

Frage von Falaffel zum Thema Windows 10 ...

Webbrowser
gelöst Internet Explorer muss vor der Installation aktualisiert werden - fehler (3)

Frage von Flosbrain zum Thema Webbrowser ...

Neue Wissensbeiträge
Entwicklung

Exploit Development

Anleitung von burhanudinn123 zum Thema Entwicklung ...

Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(2)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Heiß diskutierte Inhalte
Netzwerkprotokolle
Leiten "dumme" Switches VLAN-Tags mit durch? (19)

Frage von coltseavers zum Thema Netzwerkprotokolle ...

Batch & Shell
Batch zum suchen und verschieben von Verknüpfungen (12)

Frage von zeroblue2005 zum Thema Batch & Shell ...

Windows Server
gelöst Neues KB für W10 1607 und W2K16 wieder mal nicht im WSUS 3.0, hat das noch jemand? (12)

Frage von departure69 zum Thema Windows Server ...

Windows Server
Terminalserver starten willkürlich neu (12)

Frage von thaefliger zum Thema Windows Server ...