Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Frage Microsoft Windows Server

GELÖST

ISA 2006 und Windows 2003 Domäne Alle authentifizierten Benutzer stürzt nach 20 min komplett ab

Mitglied: Any0ne

Any0ne (Level 1) - Jetzt verbinden

19.07.2010, aktualisiert 09.05.2011, 3705 Aufrufe, 1 Kommentar

Mal wieder ein nettes Problem zum Wochenanfang

Struktur:

Windows 2003 Domäne, ISA 2006 auf einem Windows 203 Standard in der Domäne, Clients gemischt Win XP SP3 und Windows 7

Problem:

Ich habe den ISA 2006 neu aufgesetzt und konfiguriert. Vorgabe ist das nur alle authentifizierten Benutzer surfen dürfen. Sobald ich die Regel aktiviere läuft alles auch ca. 20 min ohne Probleme, danach geht gar nix mehr. Erst wenn ich die Regel wieder auf alle Benutzer umswitche kann man wieder surfen. Wenn ich direkt nach der Änderung wieder auf Alle authentifizierten Benutzer setze funktioniert es wieder und es geht wieder von vorne los. 20 min gehts dann wieder nicht.

Weder im LOG des ISA noch in den Ereignisanzeigen des Server sind irgendwelche Hinweise darauf warum es auf einmal nicht mehr geht.

Hat vielleicht irgend jemand einen Ansatz wo ich mal tiefer nachschauen könnte?

Schonmal vorab danke für eure Mühe

Nachtrag: Ich bekomme nun mittlerweile wenigstens in den Browsern den Hinweis

Fehlercode: 502 Proxyfehler. Nicht behebbarer Fehler. (11003)
Mitglied: Any0ne
09.05.2011 um 14:01 Uhr
Das Problem war ein alter Exchange 2003 Server der mal "probeweise" aufgesetzt wurde. Und die Rechte von einigen Domain Containern geändert hat.
Bitte warten ..
Ähnliche Inhalte
Windows Netzwerk
Domäne nicht authentifiziert
Frage von CreatorchrisWindows Netzwerk10 Kommentare

Hallo zusammen, ich stehe hier vor einem kleinen Problem das ich selbst nach einigem lesen und suchem im WWW ...

Firewall
Ersatzbeschaffung für ISA 2006 auf Windows Server 2003
Frage von ultrium4Firewall5 Kommentare

Hallo, wir haben derzeit einen ISA 2006 auf Windows Server 2003 als Firewall/Gateway im Einsatz. Nun wird es aber ...

Windows Userverwaltung
Authentifizierte Benutzer in Gruppe Benutzer auch auf Server
gelöst Frage von KMUlifeWindows Userverwaltung12 Kommentare

Hallo zusammen Eventuell ist dies eine Freitagsfrage und ich stehe auf dem Schlauch aber was solls ;-). Unter Windows ...

Windows Server
ISA Server 2006 Systemanforderungen
Frage von SillyBeanWindows Server4 Kommentare

Guten Tag ich habe mal eine Frage zu den Systemanforderungen von ISA Server 2006. Das Programm ist zwar etwas ...

Neue Wissensbeiträge
Router & Routing

PfSense als Addon auf QNAP

Information von magicteddy vor 32 MinutenRouter & Routing

Moin, für Spielereien eine ganz nette Idee aber ich fürchte das soetwas auch als echte Firewall genutzt wird: In ...

Datenschutz

Teamviewer kommt für IoT-Geräte wie den Raspberry Pi

Information von magicteddy vor 7 StundenDatenschutz

Moin, jetzt werden IoT Geräte endgültig zur Wanze? Anscheinend kann man auf einem Dashboard seine Geräte visualisieren Ich stelle ...

Microsoft

Letzte Updates für Win10 und Server2016 müssen bei Bedarf über den Update catalogue in den WSUS importiert werden!

Tipp von DerWoWusste vor 12 StundenMicrosoft1 Kommentar

automatisch kommt da nichts an im WSUS und auch nicht im SCCM. Siehe Hinweise zum Bezug der jeweils neuesten ...

Linux

Meltdown und Spectre: Linux Update

Information von Frank vor 3 TagenLinux

Meltdown (Variante 3 des Prozessorfehlers) Der Kernel 4.14.13 mit den Page-Table-Isolation-Code (PTI) ist nun für Fedora freigegeben worden. Er ...

Heiß diskutierte Inhalte
Netzwerkmanagement
Preis für Wartungsvertrag ok?
gelöst Frage von a-za-zNetzwerkmanagement22 Kommentare

Hallo! Mal ne Frage, weil ich mich mit dem akzeptablen Preis für einen Reaktionszeitvertrag nicht auskenne. Meine Firma hat ...

Windows Netzwerk
Ist ein Portforwarding auf einen PC ohne lauschendes Programm ein (großes) Sicherheitsproblem?
Frage von PluwimWindows Netzwerk13 Kommentare

Hallo zusammen, zur Fernwartung eines Rechners an einem anderen Ort nutze ich VNC. Da dieser Rechner einfach nur eine ...

Windows Server
Terminal Server 2016 erkennt Berechtigungen nicht
gelöst Frage von Thomas2Windows Server10 Kommentare

Hallo Administratoren, folgendes Problem stellt sich dar: Es gibt zwei Windows Server 2016, die als Terminal Server fungieren. Jetzt ...

SAN, NAS, DAS
Wer kennt sich mit QNAP und CISCO aus ?
gelöst Frage von MachelloSAN, NAS, DAS10 Kommentare

Hallo Zusammen hier im Forum, Ich habe ein QNas 451+ und dieses NAS hat zwei GBit Lan Adapter die ...