Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

ISDN Router bei Amazon

Frage Netzwerke Router & Routing

Mitglied: EvilMoe

EvilMoe (Level 2) - Jetzt verbinden

25.04.2007, aktualisiert 27.04.2007, 5344 Aufrufe, 20 Kommentare

Guten Abend,

ich brauche einen ISDN Router (Amazon) und bin auf folgendes Angebote gestoßen.


Meine Frage hierzu ist:
Handelt es sich um einen ISDN Router der wie ein DSL Router funktioniert also ISDN Kabel dran PC mi einem LAN Kabel dran, einwahl konfigurieren und los? Es ist kein DSL verfügbar aber ich habe eine ISDN Flatrate und möchte deswegen mit ISDN ins Internet.
Mitglied: SteffenF
25.04.2007 um 20:18 Uhr
Hallo,
dieser LCR (Least Cost Router) wird "einfach" zwischen ISDN-Telefon (oder SoHo-TK) und NTBA geschaltet und soll je nach Tageszeit / Tarifzone Telefonate über den "günstigsten" Anbieter realisieren.
ISDN-Router (z.B. CISCO 761M oder 803) erhält man teilweise recht preiswert (ab 25 Teuros aufwärts) auf einer bekannten Internetauktionsplattform und wie man die konfiguriert erfährt man hier im Forum.
freundliche Grüße
SteffenF
Bitte warten ..
Mitglied: EvilMoe
25.04.2007 um 20:31 Uhr
Wo könnte ich mir denn einen neuen ISDN Router bestellen, außer ebay?
Bitte warten ..
Mitglied: sysachim
25.04.2007 um 21:05 Uhr
Hallo,

der Lancom 800+ ist ein guter ISDN Router, recht preiswert bekommst Du bei e... aber auch den Vorgänger "Lancom Office1100".

Zur Konfiguration gibt es dort gute Setup Assistenten.


Gruß
sysachim
Bitte warten ..
Mitglied: EvilMoe
25.04.2007 um 21:13 Uhr
Aber wo kann ich sowas neu kaufen außer bei e... ?
Bitte warten ..
Mitglied: EvilMoe
25.04.2007 um 21:37 Uhr
Ich bezahle aber keine 250€ für einen simplen ISDN Router! Gibt es nicht einen der unter ca 100€ kostet?
Bitte warten ..
Mitglied: SteffenF
25.04.2007 um 21:45 Uhr
Hallo,
wo ist ne verdammt gute Frage --> z.B. im gut bestückten Fachhandel oder in Systemhäusern. Ersterer knallt Ihnen einen saftigen Mindermengenzuschlag aufs Auge, letztere wimmeln Sie höflich, aber bestimmt ab (es sei denn, Sie nehmen mal auf einen Schlag > 20 Stück zum Stückpreis ab 400Teuronen + Märchensteuer)!
Die Luft im ISDN-Router-Markt ist dünn geworden (D-Link - DI-304 - ist scheinbar ganz ausgestiegen; Draytek scheint dabei zu sein, auszusteigen; CISCO hat noch den 801 im Portfolio, mein Disti meint, er hätte noch 31 Stück - so um 500 + Märchensteuer; Bintec = Funkwerk hat noch die X2300S - ach was lese ich da gerade: Nicht für Anschluss der Deutschen Telekom - prima !; Zyxel fehlt mir die Übersicht, zumindest hat mein Disti nichts in der Liste; LANCOM dito).
Sind Sie sicher, daß Sie ein Neuteil haben wollen ?
Ich habe seit Ende der 1990.er mehrere CISCO 76x im Feld stehen, die tun schlicht und ergreifend ihren Dienst, ab und zu (wenn sich die Kunden dann mal für DSL entscheiden - so es endlich möglich ist) kommt einer zurück.
Ohne Ulk, Sie machen kaum einen Fehlgriff, wenn Sie auf einer hier nicht näher benannten Auktionsplattform so ein Teil erwerben, allerdings sollten Sie es von einem gewerblichen mit Rückgaberecht tun und darauf achten, daß zumindest das Netzteil und das serielle Konfig-Kabel Bestandteil des Lieferumfangs ist.
freundliche Grüße
SteffenF
Bitte warten ..
Mitglied: aqui
25.04.2007 um 21:49 Uhr
Zyxel ist einer der wenigen die das auch noch im Portfolio haben. Das beste ist wirklich die Auktionsplatform nach Cisco 700, 800, 1600 oder 2500 durchsuchen... je nachdem das der Geldbeutel sagt....
Bitte warten ..
Mitglied: sysachim
25.04.2007 um 21:55 Uhr
nach "DSL/I-10" oder "Office1100" oder "800+" beim Internetauktionshaus suchen und nicht mehr als 40€ bezahlen.


Gruß
sysachim
Bitte warten ..
Mitglied: EvilMoe
25.04.2007 um 22:06 Uhr
wie siehts hiermit aus? Ist das ein ISDN Router ähnlich eines DSL Routers? Ok das mit dem Strom brauch ich nicht aber egal. Wenn das nicht richtig sein sollte werde ich wohl einen alten Rechner auskramen müssen..
http://www.amazon.de/Devolo-Microlink-DLAN-ISDN-Router/dp/B0006B92ZM/
Bitte warten ..
Mitglied: SteffenF
25.04.2007 um 22:07 Uhr
Hallo,
Hilfestellung: das http://cgi.ebay.de/RCON-Konsole-Kabel-DB-9-RJ-45-Cisco-Router-2600-2900 ... + das http://cgi.ebay.de/Cisco-801-ISDN-Router-Garantie-Rechnung_W0QQitemZ320 ... und ne Stunde Arbeit (keine Angst, wir sind auch noch da).
freundliche Grüße
SteffenF
Bitte warten ..
Mitglied: aqui
25.04.2007 um 23:01 Uhr
Bingo ! Das ist exakt das was du brauchst und hier ist die passende Konfig dazu (für T-Online, für andere musst du nur die Adressen anpassen)

service timestamps debug datetime localtime
service timestamps log datetime localtime
service password-encryption

hostname Router

clock timezone MET 1
clock summer-time MEST recurring last Sun Mar 2:00 last Sun Oct 3:00

no ip subnet-zero
ip dhcp excluded-address 192.168.1.254
ip dhcp excluded-address 192.168.1.253

ip dhcp pool 0
network 192.168.1.0 255.255.255.0
default-router 192.168.1.254
dns-server 194.25.2.129

ip name-server 194.25.2.129
isdn switch-type basic-net3

interface Ethernet0
description Lokales Ethernet
ip address 192.168.1.254 255.255.255.0
ip access-group 102 in

interface BRI0
no ip address
encapsulation ppp
dialer pool-member 1
isdn switch-type basic-net3
no cdp enable

interface Dialer1
description ISDN Waehlverbindung 64kB zu T-Online
bandwidth 64
ip address negotiated
ip nat outside
encapsulation ppp
dialer pool 1
dialer idle-timeout 118
dialer string 0191011
dialer hold-queue 15
dialer-group 1

ppp authentication pap callin
ppp pap sent-username 000230858133123456789#0001 password geheim
ppp timeout idle 118

ip nat inside source list 101 interface Dialer1 overload

ip route 0.0.0.0 0.0.0.0 Dialer1
no ip http server

access-list 101 permit ip 192.168.1.0 0.0.0.255 any
access-list 102 deny udp any range netbios-ns netbios-ss any
access-list 102 deny tcp any eq 139 any
access-list 102 permit ip any any
access-list 102 permit icmp 192.168.1.0 0.0.0.255 any
Bitte warten ..
Mitglied: EvilMoe
25.04.2007 um 23:06 Uhr
Wie sieht das eigentlich aus mit 2 Kanälen. Ich hab ja 2 kann sich ein Router mit 2 einwählen und wenn ein Anruf kommt automatisch 1 auflegen und wenn der Anruf vorbei ist wieder aufbauen?
Bitte warten ..
Mitglied: aqui
25.04.2007 um 23:10 Uhr
Nein, das kann er nicht...wie auch !!! Sowas wie Anklopfen kennt er nicht. Wenn du den Router konfigurierst das er gleich 2 B-Kanäle aktiviert was problemlos möglich ist um die Bandbreite zu vergrößern bekommt dein Telefon Anrufer ein Besetztzeichen zu hören.
Abgesehen davon kommt der Anrufer mit eine Voice Kennung im ISDN und der Router benutzt eine Daten Kennung (Bearer Capability). Die sehen sich dann nicht.
Ist nur ein Kanal in Benutzung kannst du über den anderen normal telefonieren hast aber nur 64kB. Man kann beim Cisco auch Bandwith on demand konfigurieren, das er den 2ten Kanal nur bei Bedarf höherer Bandbreite wählt und danach wieder auflegt.
In dem Moment aber wo beide benutzt werden hört ein Anrufer wieder nur besetzt....
Dann benötigst du einen 2ten ISDN Anschluss wenn du das abfangen willst !
Bitte warten ..
Mitglied: sysachim
26.04.2007 um 01:26 Uhr
Hallo EvilMoe,

der Devolo-Microlink ist schon klasse, bist Du denn sicher das Du eine Datenflatrate für deinen Telefonanschlus hast oder hast Du nur eine Sprachflatrate?

Bei der T-com gibts eine ISDN-Flat fürs Inet für glaube ich 79,00€.
Mach dich lieber vorher schlau bevor es eine böse Überraschung gibt.

Gruß
sysachim
Bitte warten ..
Mitglied: EvilMoe
26.04.2007 um 17:40 Uhr
Ja ich habe die ISDN Flatrate für 79€ von T-Online.
Bitte warten ..
Mitglied: SteffenF
26.04.2007 um 18:33 Uhr
Hallo,
prima (kann auch sagen: wir begrüßen und beglückwünschen Sie) !
Ist aber immer noch keine Antwort auf die Frage, ob Sie unseren Rat- und Vorschlägen folgen wollen.
(gehen Sie schlicht und ergreifend davon aus, daß es in diesem Forum Menschen gibt, die ihre verdammt knapp bemessene Freizeit - FREIZEIT ?? was ist das eigentlich ? - damit verbringen, Menschen wie Ihnen zu helfen !)
freundliche Grüße
SteffenF
Bitte warten ..
Mitglied: EvilMoe
26.04.2007 um 18:48 Uhr
Wenn du meinst was ich jetzt mache ich habe mir den Devolo Microlink DLAN ISDN-Router bei Amazon bestellt für ca 99€
Bitte warten ..
Mitglied: sysachim
26.04.2007 um 19:15 Uhr
Gute Entscheidung, musste auch 2 Jahre ohne DSL auskommen bis eine Unterschriftenaktion was nützte.

Gruß
sysachim
Bitte warten ..
Mitglied: aqui
27.04.2007 um 17:35 Uhr
OK, wenn wir Devolo jetzt reicher gemacht haben dann bitte den Thread oben als geloest markieren !
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
ISDN & Analoganschlüsse
Bintec ISDN Router X4000 - Fehler bei der Anwahl (1)

Frage von Netzheimer zum Thema ISDN & Analoganschlüsse ...

Switche und Hubs
Router mit ISDN S0 gesucht (17)

Frage von traller zum Thema Switche und Hubs ...

Cloud-Dienste
Amazon: Dieser Lkw transportiert Daten in die Cloud (1)

Link von Kraemer zum Thema Cloud-Dienste ...

Heiß diskutierte Inhalte
Windows Userverwaltung
Ausgeschiedene Mitarbeiter im Unternehmen - was tun mit den AD Konten? (29)

Frage von patz223 zum Thema Windows Userverwaltung ...

Viren und Trojaner
Aufgepasst: Neue Ransomware Goldeneye verbreitet sich rasant (20)

Link von Penny.Cilin zum Thema Viren und Trojaner ...

LAN, WAN, Wireless
FritzBox, zwei Server, verschiedene Netze (20)

Frage von DavidGl zum Thema LAN, WAN, Wireless ...

Windows Netzwerk
Windows 10 RDP geht nicht (18)

Frage von Fiasko zum Thema Windows Netzwerk ...