Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Keine ISDN-Verbindung möglich (für FRITZ! Fax)

Frage Internet

Mitglied: RedBullmachtfit

RedBullmachtfit (Level 1) - Jetzt verbinden

23.04.2007, aktualisiert 24.04.2007, 10639 Aufrufe, 9 Kommentare

Hallo Leute!
Ich habe ein echtes Problem. Seit heute morgen lassen sich keine Faxe mehr von
unserem Server verschicken (Server 2003). Die ISDN-Karte ist direkt mit dem NTBA verbunden.
Beim Versenden meldet FritzFax den Fehler: Protokollfehler Ebene 1, z.B. ISDN-Kabel nicht oder
falsch gesteckt.
Dazu muss ich sagen, dass wir Freitag unseren Server in einen neuen Schrank gestellt haben.
Neustart, Treiberupdate, anderes Netzwerkkabel haben bis jetzt nichts gebracht.
Könnt ihr mir weiterhelfen?
Gruß Andreas

Telekom hat die Leitung gescannt und kommt nur bis zum NTBA. Ein Techniker von einem
Computerladen bei uns hat mit einem ISDN-Tester 4 rote LEDs bekommen...
Mitglied: SteffenF
23.04.2007 um 18:24 Uhr
Hallo,
was für eine Fritz!Card ? Stino PCI oder AVM B/C-Serie (aktiv) ?
Wurde am ISDN was verändert (von Komfort/Standard auf TK-Anlagenanschluß) ? Die Fritz!Card PCI kann nicht mit TK-Anschluß !
Die Fehlerbeschreibung ist ansonsten eineindeutig: vergessen, das ISDN-Kabel in Fritz!Card und NTBA zu stecken ?
Die einfachen Tester geben nur dann eine vernünftige Meldung aus, wenn der NTBA 220V bekommt (steht so auch in der Bedienungsanleitung der Tester).
freundliche Grüße
SteffenF
Bitte warten ..
Mitglied: RedBullmachtfit
23.04.2007 um 20:10 Uhr
Nö, ist ne AVM PCI-Karte. Eigentlich unwahrscheinlich, dass diese defekt ist, oder?!
Jedenfalls wenns morgen nicht klappt werde ich mal ne neue einbauen. Testweise halt.
Das Kabel habe ich natürlich in NTBA und Fritz!Card gesteckt. Bin ja nicht blöde. Ich glaube nicht, dass der NTBA einen Netzanschluss hat. Stecker hab ich jedenfalls noch keinen gefunden.
Gruß Andreas
Bitte warten ..
Mitglied: SteffenF
23.04.2007 um 21:05 Uhr
Hallo,
außer durch direkten Blitzeinschlag ist mir tatsächlich (und ich verbaue AVM seit Mitte der 1990er) noch keine defekte Fritz!Card untergekommen.
Das mit dem geizgeil-Slogan ignoriere ich mal ganz höflich !
Das mit dem kategorischen Imperativ eher nicht - Behauptungen dieser Art konnte ich reichlich durch einen deutlich akustischen "Klick" (wenn dann das Kabel einrastet) widerlegen.
Wenn der NTBA kein Exot ist (auch eher unwahrscheinlich) hat der mit an Sicherheit grenzender Wahrscheinlichkeit einen 220V-Anschluß (wird bloß nicht verwendet, wenn ISDN-Geräte wie die Fritz!Card am ISDN-Bus hängen), ist aber zwingend notwendig, wenn z.Bleistift passive ISDN-Komfort-Telefone ohne eigenes Netzteil am ISDN-Bus angeschlossen werden - die müssen dann nämlich über den ISDN-Bus mit Strom versorgt werden !).
freundliche Grüße
SteffenF
Bitte warten ..
Mitglied: RedBullmachtfit
24.04.2007 um 07:47 Uhr
Ich habe so eine Befürchtung... Und zwar war Freitag kurz ein Elektriker (älterer Herr) da, und hat die Stromverbindung zum Schrank neu gelegt. Vielleicht hat er im Eifer des Gefechts das falsche Kabel durchgetrennt. Die Wahrscheinlichkeit dass die FritzCard defekt ist, ist ziemlich gering. Gerätemanager zeigt auch keine Probleme an.
Bitte warten ..
Mitglied: SteffenF
24.04.2007 um 10:54 Uhr
HeHe,
spüre ich da so etwas wie Abneigung gegen die Generation 50+ (solche s.ud.......n Begriffe können tatsächlich nur von Nieten in Nadelstreifen in Politikverantwortung kreiert werden) ??
Vorsicht - am anderen Ende der Leitung sitzt vielleicht auch "ein älterer Herr"
freundliche Grüße
SteffenF
Bitte warten ..
Mitglied: RedBullmachtfit
24.04.2007 um 11:39 Uhr
Bin ich Glücklich!!!! Es war tatsächlich die ISDN-Karte. Also, unser Elektriker ist nicht dran schuld gewesen. Ich nehme alles zurück!!!! Der Karte ists wohl direkt unter der Grafikkarte zu warm geworden. So ein Zufall! Server ausgesteckt, in den neuen Schrank gestellt - Karte defekt. Habe jetzt alle Faxe (50-100) neu starten müssen...
Danke trotzdem.
Gruß Andreas

PS: 4 Rote LEDs bekommt man mit dem ISDN-Tester nur, wenn der NTBA keinen 220V Anschluss hat. Bedeutet das Gerät ist in Ordnung. 4 Grüne sieht man demnach, wenn der NTBA am Strom angeschlossen ist (und funktioniert)
Bitte warten ..
Mitglied: SteffenF
24.04.2007 um 12:00 Uhr
Hallo,
die Fritz!Card direkt in den PCI-Slot neben dem AGP (?)-Slot gesteckt ?
Das sollte man tunlichst vermeiden, hat im Regelfall Temperaturprobleme für die Grafikkarte und Ressourcenkonflikte zwischen beiden (auf den meisten Boards sharen AGP und danebenliegender PCI einen Interrupt) zur Folge.
freundliche Grüße
SteffenF
Bitte warten ..
Mitglied: RedBullmachtfit
24.04.2007 um 12:38 Uhr
Nein, den Fehler haben diejenigen gemacht, die den Server zusammengebaut haben...
Passiert sogar bei den Profis von Dell :D
Ich habe die Karte einen Slot tiefer eingesteckt.
Gruß Andreas
Bitte warten ..
Mitglied: SteffenF
24.04.2007 um 12:52 Uhr
Hallo,
zu soviel Prassligkeit fällt mir dann auch nichts mehr ein - will sagen: mir fehlen die Worte (wer mich kennt, weiß, daß das bei mir unter die Kategorie Ausnahmezustand fällt)
freut mich, daß es jetzt klappt.
freundliche Grüße
SteffenF
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(2)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Switche und Hubs
gelöst HP Procurve Switch 2650 J4899B Hängt, keine Verbindung möglich (7)

Frage von duke1212 zum Thema Switche und Hubs ...

LAN, WAN, Wireless
Langsame Verbindung zu FRITZ!Box (1)

Frage von eQuest zum Thema LAN, WAN, Wireless ...

Windows Server
RD Session Host - keine Verbindung möglich, da Log voll (9)

Frage von DerWoWusste zum Thema Windows Server ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Server erkennt Client nicht wenn er ausserhalb des DHCP Pools liegt (28)

Frage von Mar-west zum Thema LAN, WAN, Wireless ...

Windows Server
Server 2008R2 startet nicht mehr (Bad Patch 0xa) (18)

Frage von Haures zum Thema Windows Server ...

Outlook & Mail
Outlook 2010 findet ost datei nicht (18)

Frage von Floh21 zum Thema Outlook & Mail ...