Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

ISDN-Verbindung steht, aber kein Downstream möglich

Frage Netzwerke

Mitglied: Flyuppy

Flyuppy (Level 1) - Jetzt verbinden

07.03.2009, aktualisiert 21:43 Uhr, 3385 Aufrufe, 2 Kommentare

Hallo zusammen!
Wir betreiben 2 Laptops in unserer Firma seit kurzem an einem kleinen Netzwerk mit einer Fritzbox 7170 und stellen die Verbindung zum Internet per DSL-Verbindung her. Zuhause benutzen wir diese Laptops auch, gehen dort aber wg. DSL-Mangel per ISDN über eine Eumex400 und eine Bluefritz-Vebindung (direkt am NTBA) ins Netz. Das funktionierte bisher Einwand frei.

Problem:
ISDN-Verbindung steht, (64k, Verbindung mit 1und1) Daten werden gesendet aber es werden keine Daten empfangen (Anzeige 215 byte)
Das Problem scheint mit dem Betrieb der Fritzbox zusammen zu hängen, da nach der Installation des USB-Druckeranschlusses durch den avm-Treiber wahrscheinlich das Problem auftrat.
Das Problem ist auf die beiden Laptops beschränkt ; der Telekomtechniker konnte sich mit seinem Laptop ohne Probleme einwählen und hatten Seitenaufbau etc.
An der Fritzbox funktioniert der Internetzugang einwandfrei.
Zum Testen habe ich die XP-Firewall und Anitvir ausgeschaltet - ohne Erfolg.

Hat jemand eine Idee, woran das liegen könnte?

Im Voraus schon mal Danke für eure Unterstützung

Schönen Gruß
Mitglied: EUDatabase
07.03.2009 um 21:36 Uhr
Hallo, ich bin zwar nicht der große techniker, aber ich hatte das selbe Problem kürzlich bei einem Kunden. Allerdings da am Firmenrechner. Ich habe unter www.wasistmeienip.de die Geschwindigkeit gemessen und konnte zwar Download feststellen, aber der Upload war fast Null. Die Telekom hat das dann getestet und fand alles OK. Nach massiverem drängeln kam dann doch ein Techniker und stellte fest DSL OK, aber Modem kaputt. Nach dem Tausch des Modems war dann auch der Upload wieder da und alle glücklich.
Du solltest also mal ein anderes Modem ausprobieren - in den meisten Discoutläden kann man die ja zurück bringen

Vieleicht hilfts ja auch bei Dir.

Gruß Mike
Bitte warten ..
Mitglied: Flyuppy
08.03.2009 um 13:09 Uhr
Ich hab's in der Firma am NTBA mit 'ner FritzCard probiert - da habe ich das gleiche Problem! - Ich vermute, dass es an irgendwelchen Einstellungen liegt - aber ich habe alles überprüft-nix "verdächtiges entdeckt. Da ich beim Wiederherstellen eines früheren Zustand einen Laptop "abgeschossen" habe, musste ich das XP neu aufsetzen.
Also habe ich eine Neuinstallation durchgeführt, auf SP3 upgedatet, die Treiber neu installiert - und ich habe das gleiche immer noch!

Gruß
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless
Keine wlan verbindung mit bestimmtes netzwerk möglich (4)

Frage von VerruecktesPferd zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
Verbindung mit Accesspoint nicht möglich (3)

Frage von Tedd0n zum Thema LAN, WAN, Wireless ...

Windows 10
Windows 10 - kein Userlogin möglich (2)

Frage von upiethe zum Thema Windows 10 ...

Voice over IP
gelöst Asterisk (FreePBX) Kein Raustelefonieren möglich "Busy" (20)

Frage von jeschero zum Thema Voice over IP ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
Windows Systemdateien
NTFS und die Defragmentierung (19)

Frage von WinLiCLI zum Thema Windows Systemdateien ...

Windows Server
WIndows Server 2016 core auf dem Intel NUC NUC5i5RYK i5 5250U (17)

Frage von IxxZett zum Thema Windows Server ...

LAN, WAN, Wireless
Zwei Subnetze mit je eigenem Router und Internetzugang verbinden (17)

Frage von hannsgmaulwurf zum Thema LAN, WAN, Wireless ...