Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

ISS 7.0 HTTP-Fehler 500.0 nach Exchange-Installation

Frage Microsoft Exchange Server

Mitglied: Fussel01

Fussel01 (Level 1) - Jetzt verbinden

20.03.2011, aktualisiert 14:53 Uhr, 5409 Aufrufe, 1 Kommentar

Hi,
und Danke für eure Mühe erst einmal.

Also mein Problem ist, dass ich ein Exchange Server 2007 auf einem Windows Server 2008 installiert habe und nun nur noch die owa-Seite geht.
Bei meine Standart Seite kommt immer folgender Fehler :


Serverfehler in der Anwendung "DEFAULT WEB SITE"Internetinformationsdienste 7.0
Fehlerzusammenfassung
HTTP-Fehler 500.0 - Internal Server Error
Fehler beim Aufrufen von "LoadLibraryEx" für den ISAPI-Filter "F:\Program Files\Microsoft\Exchange Server\ClientAccess\owa\auth\owaauth.dll". Ausführliche Fehlerinformationen
Modul IIS Web Core
Benachrichtigung Unbekannt
Handler StaticFile
Fehlercode 0x8007007e
Angeforderte URL http://192.168.2.160:80/
Physikalischer Pfad F:\inetpub\wwwroot
Anmeldemethode Noch unbestimmt
Angemeldeter Benutzer Noch unbestimmt

Hoffe ihr könnt mir Helfen !!

Mfg Fussel01
Mitglied: Fussel01
13.04.2011 um 15:30 Uhr
SO habe das Problem selber behoben

MfG

Fussel
Bitte warten ..
Ähnliche Inhalte
Exchange Server
gelöst Fehler bei Installation von Exchange 2013 (3)

Frage von ingoue zum Thema Exchange Server ...

Webentwicklung
gelöst Problem mit Joomla http Fehler 404.0 (5)

Frage von Leo-le zum Thema Webentwicklung ...

Windows 7
gelöst DATEV: Fehler bei der Installation (3)

Frage von honeybee zum Thema Windows 7 ...

Exchange Server
gelöst Exchange 2016 Installation und die Domain Funktionsebene (1)

Frage von RobertMC zum Thema Exchange Server ...

Neue Wissensbeiträge
Entwicklung

Exploit Development

Anleitung von burhanudinn123 zum Thema Entwicklung ...

Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(2)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Heiß diskutierte Inhalte
Netzwerkprotokolle
Leiten "dumme" Switches VLAN-Tags mit durch? (19)

Frage von coltseavers zum Thema Netzwerkprotokolle ...

Batch & Shell
Batch zum suchen und verschieben von Verknüpfungen (12)

Frage von zeroblue2005 zum Thema Batch & Shell ...

Windows Server
gelöst Neues KB für W10 1607 und W2K16 wieder mal nicht im WSUS 3.0, hat das noch jemand? (12)

Frage von departure69 zum Thema Windows Server ...

Windows Server
Terminalserver starten willkürlich neu (12)

Frage von thaefliger zum Thema Windows Server ...