Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

ISS 7.0 HTTP-Fehler 500.0 nach Exchange-Installation

Frage Microsoft Exchange Server

Mitglied: Fussel01

Fussel01 (Level 1) - Jetzt verbinden

20.03.2011, aktualisiert 14:53 Uhr, 5366 Aufrufe, 1 Kommentar

Hi,
und Danke für eure Mühe erst einmal.

Also mein Problem ist, dass ich ein Exchange Server 2007 auf einem Windows Server 2008 installiert habe und nun nur noch die owa-Seite geht.
Bei meine Standart Seite kommt immer folgender Fehler :


Serverfehler in der Anwendung "DEFAULT WEB SITE"Internetinformationsdienste 7.0
Fehlerzusammenfassung
HTTP-Fehler 500.0 - Internal Server Error
Fehler beim Aufrufen von "LoadLibraryEx" für den ISAPI-Filter "F:\Program Files\Microsoft\Exchange Server\ClientAccess\owa\auth\owaauth.dll". Ausführliche Fehlerinformationen
Modul IIS Web Core
Benachrichtigung Unbekannt
Handler StaticFile
Fehlercode 0x8007007e
Angeforderte URL http://192.168.2.160:80/
Physikalischer Pfad F:\inetpub\wwwroot
Anmeldemethode Noch unbestimmt
Angemeldeter Benutzer Noch unbestimmt

Hoffe ihr könnt mir Helfen !!

Mfg Fussel01
Mitglied: Fussel01
13.04.2011 um 15:30 Uhr
SO habe das Problem selber behoben

MfG

Fussel
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Windows Server
gelöst Server-connect ergibt Fehler 500.19 (11)

Frage von beamenwaerschoen zum Thema Windows Server ...

Exchange Server
Schannel Fehler 36887 auf Exchange 2010 (3)

Frage von TiTux zum Thema Exchange Server ...

Exchange Server
gelöst Exchange-Fehler: 550 No such recipient here (3)

Frage von Greyson zum Thema Exchange Server ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (32)

Frage von Maik82 zum Thema Linux Netzwerk ...

CPU, RAM, Mainboards
Kaufberatung für mind. 8 verschiedene HighEnd-Mainboards (20)

Frage von yperiu zum Thema CPU, RAM, Mainboards ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...

Mac OS X
Mac kann nicht im LAN pingen alle anderen schon (14)

Frage von smartino zum Thema Mac OS X ...