Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

ISS 7.0 startet nicht - iPhone - ActiveSync

Frage Microsoft Exchange Server

Mitglied: DreamForrest

DreamForrest (Level 1) - Jetzt verbinden

07.06.2011 um 14:12 Uhr, 4275 Aufrufe, 8 Kommentare

Nun habe ich ein sehr unangenehmes Problem.

Es ist ein SBS2008 inkl. Exchange (SBS Beigabe) in Betrieb.

Bisher lief der IIS mit den SBS-Diensten. Nun nicht mehr.
Keine Updates o. Änderungen...


Die Dienste "SharePoint Administration" + "WSUS" laufen.
Alles andere ist tot.

Vor allem "SBS Web Applications" unter welchem alle "kritischen Dienste" bereitgestellt startet nicht.

Windows:
Prozess kann nicht auf die Datei zugreifen, da sie von einem anderen Prozess verwendet wird.

Fehler:
0x80070020

In der google Fabrik finde ich viel - zu viel.


Wenn jemand eine Idee hat, dann würde ich mich inkl. eines Tipps über ein HowTo freuen.

So ein Mist!!

Mitglied: it.roy
07.06.2011 um 14:37 Uhr
DNS läuft vermutlich auch auf der kiste oder? ist der auch tod?
Bitte warten ..
Mitglied: DreamForrest
07.06.2011 um 14:55 Uhr
Ja, richtig.

SBS 2008 (noch)
ALLES --> ein Spof i


DNS geht. Beide Richtungen.
Bitte warten ..
Mitglied: it.roy
07.06.2011 um 15:03 Uhr
versuch mal den dns dienst zu stoppen und dann die anderen dienste zu starten

hatte des mal das sich der dns sinnlos von anderen diensten ports reserviert hat
Bitte warten ..
Mitglied: DreamForrest
07.06.2011 um 15:15 Uhr
geht nicht.

Die einzigsten Dienste sind WSUS und SharePoint Zentral Administration.

Wobei das eigentliche SharePoint Portal sich nicht starten lässt.


Bestimmt hat das etwas mit den Logfiles zu tun. Dieser fu SBS.
Bitte warten ..
Mitglied: DreamForrest
07.06.2011 um 19:02 Uhr
Kann der IIS nicht irgendwie neu installiert werden?!
Bitte warten ..
Mitglied: it.roy
08.06.2011 um 09:04 Uhr
kann schon, findet sich normal bei windowskomponenten hinzufügen/entfernen
Bitte warten ..
Mitglied: it.roy
09.06.2011 um 11:49 Uhr
hat die neuinstalllation was geholfen?
Bitte warten ..
Mitglied: DreamForrest
09.06.2011 um 22:56 Uhr
Ich habe bisher nichts neu installiert.

Bzw. deinstalliert und hinzugefügt.

Warum?
Angst wegen diversen google Suchergebnissen und ich nicht weiß was mit der VPN-Funktion passiert.

Wobei sie nun immer noch funktioniert ohne laufenden IIS.

Beinflusst der IIS 7 oder 6 die VPN vom SBS2008?
Bitte warten ..
Ähnliche Inhalte
iOS
gelöst Activesync Postfach von iPhone retten (7)

Frage von d0p3x87 zum Thema iOS ...

iOS
Iphone 6s mit ios 10.3.2 - Exchance 2016- ActiveSync

Frage von ServerBoss zum Thema iOS ...

Exchange Server
Exchange 2016 Globale Adressen und Kalender über ActiveSync iPhone (4)

Frage von chb1982 zum Thema Exchange Server ...

Exchange Server
IPhone Active Sync - Fehlende Kalendereinträge (4)

Frage von leon123 zum Thema Exchange Server ...

Neue Wissensbeiträge
Viren und Trojaner

Link: Neues Botnetz über IoT-Geräte

Information von certifiedit.net zum Thema Viren und Trojaner ...

Ubuntu

Ubuntu 17.10 steht zum Download bereit

(3)

Information von Frank zum Thema Ubuntu ...

Datenschutz

Autofahrer-Pranger - Bewertungsportal illegal

(8)

Information von BassFishFox zum Thema Datenschutz ...

Windows 10

Neues Win10 Funktionsupdate verbuggt RemoteApp

(8)

Information von thomasreischer zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Windows Server
Frage zu Server Rack (11)

Frage von rainergugus zum Thema Windows Server ...

Windows Installation
Windows 10 neu installieren (10)

Frage von imebro zum Thema Windows Installation ...

Switche und Hubs
gelöst VLAN für Gäste WLAN einrichten über FritzBox und Switch (10)

Frage von Elo-14 zum Thema Switche und Hubs ...