Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Hat schon jemand BackupExec 2010 R3 SP3 installiert?

Frage Sicherheit Backup

Mitglied: Deepsys

Deepsys (Level 3) - Jetzt verbinden

14.08.2013 um 09:43 Uhr, 2410 Aufrufe, 6 Kommentare

Hi,

wie schon oben steht:
Hat schon jemand BackupExec 2010 R3 SP3 installiert?

Wie sind die Erfahrungen, bringt es etwas (außer neue Fehler)?

Laut den Reaktionen bei Symantec ist das SP2 für die Version 2012 nicht sooo der Hit:
http://www.symantec.com/connect/blogs/backup-exec-servive-packs-general ...

Zum SP3 zur Version 2010 steht in dem Thread wenig, und da wollte ich einfach mal eure Erfahrungen hören.

Vielen Dank!

Ach ja, nach den Kommentaren spare ich mir die BE2012 weiterhin

VG
Deepsys
Mitglied: VGem-e
14.08.2013, aktualisiert um 12:39 Uhr
Hallo,

grad nachdem die BE 2010 bei mir fast ideal funktioniert, habe ich, auch in Abstimmung mit unserem Systemhaus, die BE 2012 bislang noch nicht installieren lassen.

Gruß,
VGem-e

Edit:
Grade entdeckt, dass noch die 2010 R2-Version mit allen Updates installiert ist! Warum zeigt mir das LiveUpdate dann die R3-Version nicht an?
Bitte warten ..
Mitglied: Ravers
14.08.2013 um 13:21 Uhr
Hi,

also ich habe die R3 drauf und muß sagen: Läuft besser den je.
Gesichert werden VM`s, sowie SAPDB, Exchange u.ä.; gab schon länger keine Probleme mehr.

Also ich kann es empfehlen!

greetz
Ravers
Bitte warten ..
Mitglied: Deepsys
14.08.2013 um 13:38 Uhr
Hallo zusammen,

ich meine das neue SP3 nicht R3

VG
Deepsys
Bitte warten ..
Mitglied: Ravers
15.08.2013 um 16:33 Uhr
Hi,

OK! Habe SP2 derzeit installiert - und nach: don`t change a running system - bleibe ich erst mal dabei. Hat lang genug gedauert, es alles sauber an`s laufen zu bekommen.

Sollte es bei dir laufen - würd ich ähnlich handeln
Hast du Probleme: try it

greetz
Ravers
Bitte warten ..
Mitglied: Deepsys
23.09.2013 um 08:36 Uhr
So, letzte Woche mal das SP3 installiert auf einem der Server installiert und ...... nur noch halb so schnell!!!!

Symantec was soll das bitte wieder?
Kläre ich gerade mit dem Support, mehr dann später ....
Bitte warten ..
Mitglied: Deepsys
18.10.2013 um 08:34 Uhr
Ein Update:
Nach der Installation unbedingt den Server neustarten, auch wenn BE das nicht fordert!
Dann läuft er wieder flott
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Exchange Server
SBS 2011 Exchange Server 2010 nach SP3 tot (6)

Frage von intermarty zum Thema Exchange Server ...

Backup
Backup Exec 2010 R3 mit LTO6 sehr langsam (10)

Frage von leguan zum Thema Backup ...

Exchange Server
Installation aktuelles Rollup für Exchange 2010 SP3 - Schwierigkeiten? (4)

Frage von Excaliburx zum Thema Exchange Server ...

Exchange Server
Exchange 2010 SP3 Default Limits (3)

Frage von Excaliburx zum Thema Exchange Server ...

Heiß diskutierte Inhalte
Hardware
Laptop ins Salzwasser gefallen (18)

Frage von Marcel94 zum Thema Hardware ...

Switche und Hubs
LAG zwischen Cisco SG300 und Dlink DGS1100 herstellen - wie? (13)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Hardware
Lenovo Yoga 500 über angeschlossene USB Tastatur booten (13)

Frage von thomasreischer zum Thema Hardware ...

Viren und Trojaner
Wie werde ich den Mist "fanli90" wieder los? (12)

Frage von Taumel zum Thema Viren und Trojaner ...