Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Hat jemand schon Erfahrung mit LTE?

Frage Netzwerke UMTS, EDGE & GPRS

Mitglied: DOSOpa

DOSOpa (Level 1) - Jetzt verbinden

23.04.2011, aktualisiert 21:58 Uhr, 4592 Aufrufe, 7 Kommentare

Ich, DOS Opa, bekomme doch noch schnelles Internet.

Ich bekomme in den nächsten Wochen über Vodafone einen brandneuen LTE Zugang zum Internet. Hat schon jemand Erfahrungen mit LTE gemacht? Wie ist es mit Verbindungsabbrüchen? Das soll ja eigentlich nicht mehr vorkommen. Was gibt es noch zu beachten? Bin für jeden Tipp dankbar.
Mitglied: 99496
23.04.2011 um 22:13 Uhr
nein leider nicht - was ist das überhaupt ?

Mit freundlichen Grüßen, Max
Bitte warten ..
Mitglied: Pjordorf
23.04.2011 um 22:39 Uhr
Hallo (auch an dich DOSOpa),

Zitat von 99496:
was ist das überhaupt ?
Das ist Long Term Evolution, Oder http://www.vodafone-lte.de/?gclid=CKnF9YO_s6gCFca-zAodpWWKBA oder http://www.ltemobile.de/

Gruß (auch an DOSOpa),
Peter
Bitte warten ..
Mitglied: 99496
23.04.2011 um 23:43 Uhr
danke für deine schnelle Antwort

Mit freundlichen Grüßen, Max
Bitte warten ..
Mitglied: wiesi200
24.04.2011 um 11:47 Uhr
Hallo,

ich hab nen Anschluss hab aber noch Verbindungsabbrüche.
Nach meinen Infos liegt das an einem Firmware Bugg im Moden soll angeblich bis Ende dieser Woche behoben sein.

An sonsten ein Traum im Vergleich zu ISDN.

Nur von der Aussenantenne bin ich Eintäuscht mir bringt die eingentlich nichts.
Bitte warten ..
Mitglied: DennisStuggi
24.04.2011 um 13:30 Uhr
Natürlich ist das von Region zu Region unterschiedlich, aber was hast du denn ca. an Speed?

Habe hier DSL Light (768kbit/s) und in ein paar Monaten soll hier ein LTE Angebot starten.
Deshalb würde mich mal interessieren, was das so an Down- / Uploadspeed hergibt.
Bitte warten ..
Mitglied: DOSOpa
24.04.2011 um 16:03 Uhr
Die Speed hängt davon ab, wie weit der SendeMast entfernt ist. Möglich sind bis 50.000 kbit/s. Kann man auf der Vodafoneseite genau nachlesen. Bei mir werden nur 3.600 ankommen.
Zur Ext. Antenne, es gibt zwei verschiedene Antennen. Ich habe gelesen das es zwei Frequenzen gibt, eine für den ländlichen Raum und eine für die Stadt. Wenn man die falsche hat, bringt es auch nichts.
Mich stören die dauernden Verbindungsabbrüche, habe z.Zt. als Übergang UMTS von Vodafone, Es ist äussert nervig wenn man schon nach 1 Min keine Verbindung mehr hat. Dann wird man schon aus den meisten Foren wieder rausgeworfen und muss sich neu anmelden - NERV
Bitte warten ..
Mitglied: wiesi200
24.04.2011 um 16:17 Uhr
Also ich komm auf ca. 15.000kbit/s.

Bin im ländlichen Raum und bis jetzt hatte ich nicht mal UMTS.
Das mit den Abbrüchen ist aber wirklich ein Firmware Problem bei mir.

Ich muss da dem Modem kurz den Strom nehmen und ca. 30 sec drauf geht's wieder.
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Router & Routing
AVM Fritz LTE Router - Seiten sperren (7)

Frage von HansB3rt zum Thema Router & Routing ...

UMTS, EDGE & GPRS
Netgear externes 4G LTE-Modem zur Anbindung an Router und Firewalls

Link von Dobby zum Thema UMTS, EDGE & GPRS ...

Router & Routing
Telekom LTE Router Speedport II Portfreigabe (6)

Frage von csd2001 zum Thema Router & Routing ...

Router & Routing
gelöst Hat jemand schon einen Ubiquiti EdgeRouter im produktiven Einsatz? (6)

Frage von Kuemmel zum Thema Router & Routing ...

Heiß diskutierte Inhalte
Switche und Hubs
LAG zwischen Cisco SG300 und Dlink DGS1100 herstellen - wie? (18)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

CPU, RAM, Mainboards
Hardware Fragen (12)

Frage von xaver-2 zum Thema CPU, RAM, Mainboards ...

Grafikkarten & Monitore
Neue Graifkkarte - kein Bild (10)

Frage von bestelitt zum Thema Grafikkarten & Monitore ...

Exchange Server
gelöst Exchange 2013 - Kontakte aus CSV importieren (9)

Frage von hesper zum Thema Exchange Server ...