Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Joomla 3.3.1 - Beitragsansicht nicht auf der Startseite öffnen

Frage Internet CMS

Mitglied: dechte91

dechte91 (Level 1) - Jetzt verbinden

18.07.2014, aktualisiert 20:44 Uhr, 3139 Aufrufe, 1 Kommentar

Hallo,

habe folgendes Problem:

Ich habe ein gekauftes Template und dort auf der Startseite auch einzelne Beiträge verlinkt.

Klickt ein Besucher nun auf "read more" öffnet sich zwar der Beitrag, allerdings noch auf der Startseite. Da oben auf der Startseite aber eine Slideshow platziert ist und darunter auch noch zwei weitere Module aktiv sind, sieht man den Beitrag erst, wenn man ziemlich weit runter scrollt. Kann man die Beiträge nicht auf einer extra Seite öffnen lassen? Ohne die Module oben drüber? Die werden nur auf der Startseite angezeigt...

Hoffe jemand kann mir helfen, über die Suche konnte ich nichts passendes finden, obwohl ich hoffe, ich bin nicht der einzigste mit diesem Problem.

Im Anhang einmal ein kleiner Ausschnitt zur Verdeutlichung.

Danke für Eure Hilfe im voraus!

______________
Benutzt wird Joomla 3.3.1

395d5ecaf1ab6b956678baf43503c2ba - Klicke auf das Bild, um es zu vergrößern




Mitglied: d4shoerncheN
26.08.2014 um 15:52 Uhr
Hallo,

wäre recht hilfreich wenn du den Link zur Verfügung stellen könntest.

Denke aber nicht das sich der Beitrag auf der Startseite öffnet, sondern die Module für deine Slideshow einfach auf "Alle Seiten" steht. Sprich auch für die Unterseiten der Beiträge. Hier kannst du mal in deinen Modulen bei deiner Slideshow gucken und diese nur auf deiner Startseite anzeigen lassen.

Gruß
Toni
Bitte warten ..
Neuester Wissensbeitrag
Windows Update

Windows Update-Suche nach Win7 Neuinstallation wieder schneller

(1)

Erfahrungsbericht von the-buccaneer zum Thema Windows Update ...

Ähnliche Inhalte
Windows Server
Sharepoint - öffnen im Windows Explorer geht nicht (5)

Frage von DerWoWusste zum Thema Windows Server ...

Webbrowser
gelöst Websites öffnen trotz Internetverbindung nicht (1)

Frage von Daniel1997 zum Thema Webbrowser ...

Netzwerkmanagement
gelöst Cisco 300 Switch upgraden via Consolen Cable. Putty: Kann tftp client nicht öffnen (25)

Frage von M.Marz zum Thema Netzwerkmanagement ...

Outlook & Mail
Fehler beim Öffnen von Anlagen im Öffentlichen Ordnern (1)

Frage von Sinzal zum Thema Outlook & Mail ...

Heiß diskutierte Inhalte
Exchange Server
Bestehende eMails autoamatisch weiterleiten (21)

Frage von metal-shot zum Thema Exchange Server ...

Hyper-V
gelöst Reiner Hyper- V Server oder lieber Rolle (21)

Frage von Winuser zum Thema Hyper-V ...

SAN, NAS, DAS
gelöst Synology Version 6.1 Probleme (18)

Frage von Hendrik2586 zum Thema SAN, NAS, DAS ...

Router & Routing
gelöst IP Kamera für drei unabhängige Netzwerke (16)

Frage von ProfessorZ zum Thema Router & Routing ...