Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Kühler(de)montage - Mainboard defekt?

Frage Hardware CPU, RAM, Mainboards

Mitglied: ultimate-services

ultimate-services (Level 1) - Jetzt verbinden

10.11.2007, aktualisiert 22:28 Uhr, 3870 Aufrufe, 5 Kommentare

Dachte ich habe das Board rouiniert - oder doch nicht?

Hi!

Ich habe eben einen riesen Schreck bekommen: Ich habe den Kühler eines alten Rechners mit einem Athlon XP demontieren wollen. Die Halteklammern, die ja wahrscheinlich jeder von euch kennt, sind ja so eine Sache bei diesem Sockel ... naja, mir ist dabei sowas wie einer dieser dummen Anfängerfehler passiert, der mir zwecks Erfahrung eigentlich nicht passieren sollte: Eine der Nasen dieser Metallklammer, an der man das Werkzeug zum Spannen/Entspannen ansetzen soll ist gebrochen (obwohl ich nicht viel Druck ausgeübt habe) und ich habe das Board erwischt. Bei näherer Betrachtung ist mir aufgefallen, dass ich dadurch einen der LED-Wiederstände zwischen Northbrdige und CPU vom Mainboard abgetrennt habe.

Jetzt aber das Verwunderliche: Ich hatte ja wenig Hoffnung, aber die Kiste läuft noch einwandfrei! Fährt sauber hoch, keine Fehler, keine Abstürze. Kann das sein? Was hab ich dann kaputt gemacht und vor Allem welchen Test für die Board-Funktionalität könnte ich noch fahren um mich zu vergewissern, dass das Teil noch benutzbar ist?

Das Board ist ein Gigabyte GA-7VRX. Und so sieht der "Schaden" aus:

9a3f1177d54af09109f6d67d6616995c-pb100059 - Klicke auf das Bild, um es zu vergrößern

Vielen Dank schonmal!


Grüße

Nico
Mitglied: brammer
10.11.2007 um 10:26 Uhr
Hallo,

wenn du Glück gehabt hast, hast du nur eine Kontroll LED abgeklemmt. Das ist dann zwar nicht gut macht aber im Betrieb hoffentlich nicht viel aus. Ansonsten hilft wohl nur beobachten und wenn doch Fehler auftreten, wird ein Tausch des Boards unumgänglich sein.
Vielleicht kannst du ja nochmal die genaue Typenbezeichnung des Boards und ein Bild des Fehlers posten.

brammer
Bitte warten ..
Mitglied: ultimate-services
10.11.2007 um 10:51 Uhr
Hi!

Hab ein Bild gepostet. Board ist ein GigaByte GA-7VRX.

Vielen Dank schonmal!
Bitte warten ..
Mitglied: Supaman
10.11.2007 um 12:28 Uhr
nicht jedes bauteil ist unbedingt ein lebenswichtiges. es werden auch viele wiederstände/kondensatoren aufgelötet, die störungen abfedern oder zur stabilität da sind.

wenn noch alles läuft ist doch gut
Bitte warten ..
Mitglied: ultimate-services
10.11.2007 um 13:21 Uhr
Sieht wirklich so aus ... SiSoft Sandra Burn-in-Wizard läuft seit knapp einer Stunde konstant durch und bisher kein Absturz. Habe wohl Glück gehabt. Muss nachher nur noch mal nen 3D-Benchmarkt durchlaufen lassen um auch hier ein Problem auszuschließen.

Grüße

Nico
Bitte warten ..
Mitglied: Pjordorf
10.11.2007 um 22:28 Uhr
Du hast keinen Widerstand sondern einen Kondesator durchtrennt. (C6 ist doch das Bauteil, oder) Dieser wird vermutlich zur Glättung / Siebung eingesetzt. Eine Funktion war dem Bauteil seitens des Herstellers schon vorgesehen, sonst braucht es ja nicht verbaut zu werden. Welche Funktion genau? Dies kann NUR Gigabyte beantworten (aber das dürfte unter dem Betriebsgeheimniss fallen).

Also, alle dir bekannten und verfügbaren Tests fahren. Wenn die alle laufen, dann hast du GLÜCK gehabt und kannst das Board weiterhin verwenden.

Peter
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Administrator.de Feedback
gelöst Administrator.de - Benachrichtigungen defekt? (4)

Frage von emeriks zum Thema Administrator.de Feedback ...

DNS
gelöst Domain.de auf internem DNS Server (7)

Frage von Max-Mauser zum Thema DNS ...

Heiß diskutierte Inhalte
CPU, RAM, Mainboards
Kaufberatung für mind. 8 verschiedene HighEnd-Mainboards (23)

Frage von yperiu zum Thema CPU, RAM, Mainboards ...

Mac OS X
Mac kann nicht im LAN pingen alle anderen schon (19)

Frage von smartino zum Thema Mac OS X ...

Hyper-V
Langsames Netzwerk i210 LAN Karte (10)

Frage von Akcent zum Thema Hyper-V ...

Windows Server
Server 2016 - Kuriositäten (8)

Frage von certifiedit.net zum Thema Windows Server ...