Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Welches Kabel für Line-In bei Gigaset SX541?

Frage Netzwerke Router & Routing

Mitglied: captainkebab

captainkebab (Level 1) - Jetzt verbinden

24.08.2007, aktualisiert 27.08.2007, 5054 Aufrufe, 4 Kommentare

Hallo,

ich möchte mein Router (Siemens Gigaset SX541) richtig anschließen. Dazu muss ich den Line-In (Telefoneingang) des Router mit dem Splitter verbinden. Welches Kabel muss ich das zubenutzen? Die Line-In Buchse des Routers ist breiter als ein normaler RJ11 Anschluss? In die Buchse passt ein normales LAN-Kabel. Wie heißt so ein Kabel mit Lan-Kabel Ende auf der Einen und einem TAE-Stecker auf der anderen Seite?

Die Bedienungsanleitung ist da unpräzise:
http://shc-download.siemens.com/repository/908/90822/A31008-M1025-B110- ...

Vielen Dank für die Hilfe

Capt'nKebab
Mitglied: shadynet
24.08.2007 um 11:28 Uhr
Hallo
Das ist eine Voice over IP (Internettelefonie) Anlage mit DSL Router. Du brauchst das LAN KAbel nur in die mit DSL beschriftete RJ45 Buchse zu stecken, da man dieses Gerät nicht an die TAE Dose anschließt.
Bitte warten ..
Mitglied: aqui
24.08.2007 um 17:28 Uhr
Nicht ganz richtig.... !!!

Mit dem Gigaset kann man auch über eine vorhandene analoge Amts-Leitung telefonieren. Es ist also auch nebenbei sowas wie eine kleine analoge Telefonanlage.

Die Line In Dose ist ein RJ-45 Anschluss also der gleiche Stecker der auch für ISDN und Ethernet LAN verwendet wird.
Wenn du an deinem Splitter ebenfalls eine ganz normale RJ-45 Buchse (8 Anschlusspins) hast für die Telefonie dann kannst du einfach ein banales Ethernet LAN 1zu1 Patchkabel verwenden. Damit hast du ja dann alle 8 Pins 1zu1 verbunden und alles sollte klappen.

Da bei den analogen Anschlüssen bei RJ-45 immer nur die mittleren Pins 4 und 5 verbunden sind kannst du auch ein ganz normales analoges Telefon Anschlusskabel verwenden, das RJ-11 Stecker auf beiden Seiten hat. Auch das passt in RJ-45 Anschlussbuchsen.
Der RJ-45 Stecker ist so konstruiert, das er auch RJ-11 Stecker aufnehmen kann. Damit sind dann auch deine 2 mittleren Pins verbunden und die Verbindung mit dem analogen Amstanschluss sollte auch so problemlos klappen !
Bitte warten ..
Mitglied: captainkebab
26.08.2007 um 19:28 Uhr
Ich habe nun herausgefunden, was das Problem ist. Es lag an dem Verbindungskabel vom Splitter in den Telefon-Eingang des Routers. Dieses muss ein 6-poliges Kabel sein. Jetzt funktioniert alles.

Vielen Dank

Captn'Kebab
Bitte warten ..
Mitglied: aqui
27.08.2007 um 13:56 Uhr
Klasse ! Dann bitte
http://www.administrator.de/index.php?faq=32
nicht vergessen !!!
Bitte warten ..
Neuester Wissensbeitrag
Exchange Server

WSUS bietet CU22 für Exchange 2007 SP3 nicht an. EOL Exchange 2007

Tipp von DerWoWusste zum Thema Exchange Server ...

Ähnliche Inhalte
Heiß diskutierte Inhalte
Batch & Shell
gelöst Batch xls nach aktuellem Datum auslesen und email senden (14)

Frage von michi-ffm zum Thema Batch & Shell ...

Windows Server
SBS 2011 Standard virtualisieren (13)

Frage von HeinrichM zum Thema Windows Server ...

Backup
Datensicherung ARCHIV (12)

Frage von fautec56 zum Thema Backup ...

LAN, WAN, Wireless
Per Script auf UniFi-controller zugreifen und WPA2-Key ändern (11)

Frage von Winfried-HH zum Thema LAN, WAN, Wireless ...