Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Kalenderimport funktioniert nicht! Alle Einträge nach wenigen Sekunden verschwunden...

Frage Microsoft Exchange Server

Mitglied: yves.m

yves.m (Level 1) - Jetzt verbinden

12.04.2007, aktualisiert 08:27 Uhr, 3597 Aufrufe, 2 Kommentare

Folgende Situation

Ich habe auf einem anderen System ein Kalender mit Outlook 2003 in eine PST Datei exportiert. Auf dem neuen System mit Exchange 2003 besteht ein Benutzeraccount welcher auch soweit einwandfrei funktioniert. Wenn ich nun über den Importasisstent alle Kalendereinträge importieren will werden am Anfang alle Kalendereinträge korrekt "importiert" und im Outlook-Kalender unter Postfach - Benutzername angezeigt. Nach wenigen Sekunden jedoch verschwinden alle importierten Einträge wieder ins Nirvana!

Hat jemand eine Idee was das Problem sein könnte? Wenn ich einen zweiten Kalender-Ordner erstelle und die Daten da rein importiere funktionierts. Nur die "normalen Kalender" gehen nicht!


Im Eventlog des Servers erhalte ich stehts folgende Errors:

Ereignistyp: Fehler
Ereignisquelle: MSExchangeIS Mailbox Store
Ereigniskategorie: Allgemein
Ereigniskennung: 1083
Datum: 12.04.2007
Zeit: 08:08:16
Benutzer: Nicht zutreffend
Computer: SERVER15
Beschreibung:
Das Rich-Text-Format (RTF) ist beschädigt. Die komprimierte RTF-Größe beträgt 0x0.

Datenbank: Erste Speichergruppe\Postfachspeicher (SERVER15)
Anmeldung: /o=Exchange/ou=Erste administrative Gruppe/cn=Recipients/cn=username
Nachrichten-ID:
Von: UserName
An: <NULL>
Cc: <NULL>


Danke für eure Hilfe!
Gruss
Yves M
Mitglied: Logan000
12.04.2007 um 08:25 Uhr
Hat jemand eine Idee was das Problem sein
könnte? Wenn ich einen zweiten
Kalender-Ordner erstelle und die Daten da
rein importiere funktionierts. Nur die
"normalen Kalender" gehen nicht!

Hast Du schon versucht die Daten aus dem neuen Kalender Ordner wieder in den Org. Kalender zu verschieben?
Bitte warten ..
Mitglied: yves.m
12.04.2007 um 08:27 Uhr
Ja! Da erhalte ich dieselbe Fehlermeldung! :S
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Windows Server
Passwort in RDP Sitzung Login Screen kopieren funktioniert nicht

Frage von KLeinstein.tm zum Thema Windows Server ...

Router & Routing
TPLink Router Standard admin Passwort funktioniert nicht (12)

Frage von Emmy2437 zum Thema Router & Routing ...

Exchange Server
gelöst SBS 2003 Exchange deaktiviert - E-Mail-Versand untereinander funktioniert nicht (3)

Frage von Wirdnoch zum Thema Exchange Server ...

Heiß diskutierte Inhalte
TK-Netze & Geräte
gelöst Telefonanlage gesucht (39)

Frage von Xaero1982 zum Thema TK-Netze & Geräte ...

Windows Netzwerk
Anmeldung an Domäne schlägt oft fehlt (Fehlermeldung: falsches Passwort) (24)

Frage von harald.schmidt zum Thema Windows Netzwerk ...

Exchange Server
gelöst Wie freigegebenes Postfach immer als primäre Sendeadresse verwenden? (18)

Frage von Flinxit zum Thema Exchange Server ...

Microsoft Office
Outlook 2016 - Keine Mails sichtbar (nach Suche schon) (17)

Frage von Hirschix3 zum Thema Microsoft Office ...