Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Kamera wird nicht im Kamera-Tool erkannt

Frage Netzwerke LAN, WAN, Wireless

Mitglied: paul77

paul77 (Level 1) - Jetzt verbinden

10.02.2014 um 09:09 Uhr, 4279 Aufrufe, 7 Kommentare

Hallo,

ich installiere gerade eine neue Kamera.
Diese Kamera wird einfach nicht im Tool erkannt.
Eine weitere Kamera (anderer Typ) wird erkannt.
Ansonsten kann ich auf die Kamera aus dem Netzwerk und dem Interent zugreifen.
Nur die Alarm-Mail bekomme ich nicht übermittekt. Der Test dazu an der Kamera ist auch negativ.
An der FritzBox ist die Kamera zu sehen.
Ich habe schon die IP-Adressen der Kameras getauscht, aber die neuer Kamera erscheint auch unter der Adresse der alten Kamera nicht.
Es könnte also nur an den Einstellungen der neuen Kamera liegen.

Kann mir jemand erklären, was das Kamera-Tool braucht, um die Kamera zu erkennt?

Vielen Dank für eine Antwort.
Mitglied: wiesi200
10.02.2014 um 09:18 Uhr
Hallo,

Kamera-Tool? Ist das ein Markenzeichen oder ne Firma?
Und von dem Kamera Modell "neue" hab ich auch noch nie was gehört?
Bitte warten ..
Mitglied: kontext
10.02.2014, aktualisiert um 09:20 Uhr
Guten Morgen paul77,

wenn du uns nun auch noch verrätst was für eine Kamera und was für eine Kamera-Software du einsetzt, können wir dir vielleicht helfen.
Ich weiß zwar, dass wir gut sind - aber Hellsehen können wir leider noch nicht ...

Also - mehr Input (was für Kamera, Software, Version, etc) - dann kann dir auch geholfen werden ...

EDIT: wiesi200 war schneller

Gruß
kontext
Bitte warten ..
Mitglied: paul77
10.02.2014 um 09:29 Uhr
Die Software heißt nur "IP-Kamera Tool" und zeigt den vergebenen Namen der Kameras und die IP-Adresse der Kameras im Netzwerk an.
Durch das Tool kommt man dann auch direkt zu den Einstellungen der Kamera.
Die Kamera ist eine IP9351W Firma:China.
Bitte warten ..
Mitglied: keine-ahnung
10.02.2014 um 09:42 Uhr
Moin,

das Einzige, was ich noch von meinem ersten Oberarzt in der Assistenzzeit erinnere, ist der Spruch: "Wer billig kauft, kauft zweimal". Sonst ist da nix hängengeblieben, nur der Spruch hat noch seine Gültigkeit .

Ansonsten hat bestimmt auch die Firma "China" ein - wenn auch evtl. obskur fremdsprachliches - manual zur Einrichtung beigelegt.

LG, Thomas
Bitte warten ..
Mitglied: paul77
10.02.2014 um 09:49 Uhr
Gerade habe ich noch eine "Entdeckung" gemacht.
Wenn ich in der FritzBox die Geschwindigkeit in den Netzwerkeinstellungen (Heimnetzwerk) von 1Gbit/s auf 100 Mbit/s verringere, wird die andere Kamera
auch nicht mehr angezeigt...

Einen Unterschied der kameras habe ich noch vergessen:
Die "alte" Kamera ist über LAN (100Mbit/s) und die "Neue" WLAN (41 Mbit/s) angeschaltet.
Bitte warten ..
Mitglied: MrNetman
10.02.2014 um 09:52 Uhr
keine Webseite, kein Support.
Keine Infos von dir über deine Umgebung von IP bis zu OS und Anschluß der Webcam, was ich vermute.
Anhand der Überschrift habe ich auf eine Kompaktknipse getippt. Da hätte ich das "Kamera-Tool" (Hersteller, Dateieigenschaften) gelich in den Müll gepfeffert.
Bei einer Webcam benötigt man eigentlich nur die IP zur Übertragung und den Zugriff.
Vielleicht hat dein Kameratool ja nur eine Layer2 Suchfunktion und findet die Geräte im anderen Netz nicht.

so viele Möglichkeiten und so wenig Infos von deiner Seite ...

Gruß
Netman
Bitte warten ..
Mitglied: Jochem
10.02.2014 um 12:01 Uhr
Moin,

bei der Kamera handelt es sich wohl anhand der Typenbezeichnung um einen Foscam-Clone. Mit dem Firmennamen kannst Du auch mal googeln. Evtl. findest Du auch was unter der Firma HooToo.

Wenn Du keine Beschreibung/Hand"zettel" zu der Kamera hast, wird die Einrichtung etwas knifflig. Am besten baust Du die Cam so auf, daß Du direken Zugriff darauf hast und siehts, was die Cam macht, also PC/Laptop<-> Switch<->IP-Cam. LAN stellt kein Problem dar, aber WLAN. Dazu muß die IP-Cam zunächst per LAN konfiguriert werden (auch die WLAN-Einstellungen). Zum Abschluß der Einstellungen wird die Cam neu gebootet. Jetzt mußt Du a) die Stromzufuhr kurz unterbbrechen und b) das LAN-Kabel entfernen. Nach dem Pan- und Tilt-Gewusel sollte die Cam nun per WLAN erreichbar sein. Wenn nicht, die Prozedur noch einmal (oder auch mehrmals) wiederholen.

Gruß J chem
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Heiß diskutierte Inhalte
Microsoft
Ordner mit LW-Buchstaben versehen und benennen (21)

Frage von Xaero1982 zum Thema Microsoft ...

Outlook & Mail
gelöst Outlook 2010 findet ost datei nicht (19)

Frage von Floh21 zum Thema Outlook & Mail ...

Netzwerkmanagement
gelöst Anregungen, kleiner Betrieb, IT-Umgebung (18)

Frage von Unwichtig zum Thema Netzwerkmanagement ...

Windows Update
Treiberinstallation durch Windows Update läßt sich nicht verhindern (14)

Frage von liquidbase zum Thema Windows Update ...