Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Kaspersky Internetsecurity lässt mich nicht mit NAS verbinden

Frage Netzwerke LAN, WAN, Wireless

Mitglied: Stefan2733

Stefan2733 (Level 1) - Jetzt verbinden

17.02.2008, aktualisiert 15.09.2010, 10203 Aufrufe, 1 Kommentar

Hallo Netzwerk-Profis!

Ich habe folgendes Problem:

Ich verwende Vista-Home-Premium + KIS 7.01.321 + Fujitsu Siemens Mediaserver AMS150 als NAS.
Jede Komponente für sich funktioniert super, allerdings kann ich mich bei aktivierter Firewall nicht mit meinem NAS verbinden.
Prinzipiell sollte die Verbindung per Batch-Datei in der AutoStart hergestellt werden (net use), was aber nicht passiert.
Ich muss zuerst die Firewall deaktivieren (meist für 1 Minute), die Verbindung herstellen und dann die Firewall wieder aktivieren. Nach dieser Prozedur funktioniert alles einwanfrei. Hin und wieder muss ich es allerdings nach einiger Zeit wieder neu verbinden.


Hat jemand eine Idee, woran das liegen kann?


Danke Stefan
Mitglied: Weasel1969
17.02.2008 um 12:12 Uhr
Hy,

hört sich danach an, das die FW einen Port blockiert.

Steht u.U. im Handbuch, ob dein NAS ( Network(!) Attached Storage ) einen zusätzlichen Port benötigt ?

Wie sieht es mit den regulären Portfreigaben - Datei und Druckerfreigabe - aus ?
Kommst du mit Port 80 und aktivierter FW auf dein NAS ?
Kannst du via Netzwerkumgebung darauf "browsen"
Wenn du via UNC Pfad darauf zugreifst - meldet sich Kaspersky ?
Mach mal mittels " netstat - ano " einen vorher-nachher Vergleich, um zu sehen, welche Ports geöffnet werden.
Bietet Kaspersky eine Option an, den benötigten Port dauerhaft zu öffnen?


Gruß,
Andy
Bitte warten ..
Ähnliche Inhalte
Windows Server
Windows Server 2012 per LACP mit NAS Verbinden (6)

Frage von Ramset zum Thema Windows Server ...

Netzwerkgrundlagen
gelöst Server2012r2 mit NAS verbinden. Beides haben 2 Netzwerkkarten (6)

Frage von pinto123456 zum Thema Netzwerkgrundlagen ...

SAN, NAS, DAS
gelöst 2 NAS HA like verbinden (7)

Frage von lenor73 zum Thema SAN, NAS, DAS ...

Neue Wissensbeiträge
RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Drucker und Scanner

Samsung SL-M4025ND, firmware update und (kompatible) Tonerkassetten

(1)

Erfahrungsbericht von markus-1969 zum Thema Drucker und Scanner ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Komplett neues Netzwerk, Ubiquiti WLAN, Router, Switch (16)

Frage von Freak-On-Silicon zum Thema LAN, WAN, Wireless ...

CMS
Lokales Wordpress im LAN - wie aufsetzen? (16)

Frage von Static zum Thema CMS ...

LAN, WAN, Wireless
IP im privaten Netz nicht erreichbar (14)

Frage von guntis zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
Devolo DLAN 500 pro Wireless+ (13)

Frage von IceAge zum Thema LAN, WAN, Wireless ...