Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Kein, bzw. extrem langsamer Empfang von Mails, bei Outlook Express und bei Outlook 2003

Frage Microsoft Outlook & Mail

Mitglied: mirkobru

mirkobru (Level 1) - Jetzt verbinden

24.07.2009, aktualisiert 13:26 Uhr, 6844 Aufrufe, 7 Kommentare

Ich kann seit kurzem keine Mails mehr empfangen, weder mit Outlook Express noch mit Outlook 2003 SP3

Hallo,

Ich kann seit kurzem keine Mails mehr empfangen, weder mit Outlook Express noch mit Outlook 2003 SP3.

Bei einem anderen Benutzerkonto auf dem gleichen Client funktioniert es auch nicht.
Auf einem anderen Client im gleichen Netzwerk geht es wunderbar.
Ich habe die Kontoeinstellungen getestet und alles scheint OK zu sein.
Ich habe auch die Firewall, etc. abgeschaltet.

Er nennt mir die Anzahl Mails und fängt an zu laden. Nach 2 Minuten hat er lediglich 15 Bytes heruntergeladen noch viel später ist er dann bei 700 Bytes angekommen.
Die grösste Mail hat 640 KBytes.

Ich habe schon das Konto gelöscht und neu gegründet, das hat nicht geholfen.

Wenn ich andere Dateien herunterlade (z.B. Updates, ...) habe ich über 400 KB/s

Weiß jemand Rat ?

Vielen Dank im Voraus.

Mirkobru
Mitglied: Basti1987
24.07.2009 um 14:33 Uhr
Holst du dir deine Mails per pop3 von einem Drittanbieter ab oder benutzt ihr einen Exchange mit eigener email-domäne???

gruß
Bitte warten ..
Mitglied: mirkobru
24.07.2009 um 14:37 Uhr
hallo,


per POP3 von einem Drittanbieter


Gruß

Mirkobru
Bitte warten ..
Mitglied: Basti1987
24.07.2009 um 14:39 Uhr
vllt. liegts ja an dem?
hast du logfiles für die email-abholung??
oder hast du bestimmte änderungen vorgenommen, bevor das bereitstellen solange gedauert hat???
Bitte warten ..
Mitglied: mirkobru
24.07.2009 um 14:54 Uhr
nein, es liegt nicht am Drittanbieter, denn der Nachbar-PC (gleiche Konfiguration in Outlook) bekommt von diesem Konto alle E-mails in Sekundenschnelle.

Änderungen habe ich nicht vorgenommen, gibt es eine Funktion um die Einstellung auf Standard zurückzusetzen ?

Edit: die Protokolierung war deaktiviert, nun ist sie aktiviert. Ich habe trotzdem eine LogDatei gefunden worin folgendes steht:

* Starting First Run (07-23-2009 16:11:27) *
...HrPreSplashFirstRun called.
...HrPreLogFirstRun called.
...HrPostLogFirstRun called.
..... FCheckFirstRunStatus failed reading machine value "17019"!
...deleting WAB4/UseOutlook because we're using MAPI.
...writing UUID to HKCU.
...setting Primary Client to Outlook.
* Ending First Run (07-23-2009 16:11:28) *


Gruß,

Mirkobru
Bitte warten ..
Mitglied: mirkobru
11.08.2009 um 16:16 Uhr
Ich habe den PC neu installiert, nun geht es wieder. Fragt sich allerdings nur wie lange noch.
Bitte warten ..
Mitglied: mirkobru
27.08.2009 um 11:47 Uhr
Hallo zusammen.

voilà, das Problem is wieder da - trotz Neuinstallation.

ich habe Outlook schonmal so eingestellt, das von den Mails, welche grösser als 2 MB sind, nur die Kopfdaten geholt werden sollen. Aber gelöst ist das Problem dadurch nicht.

Bei "normalen Mails" von weniger als 1 MB kommen die KBytes nur so geflogen, aber eine Mail (4 bis 5 Fotos) von 5 MB kommt in einzelenen bytes rein.

3 Minuten für 120 Bytes. Diese Mail hängt also noch immer !


Habt Ihr noch Ideen, was das sein könnte ?

Gruß,

Mirko
Bitte warten ..
Mitglied: mirkobru
15.01.2011 um 23:05 Uhr
Das Problem wurde gelöst mit einem neuen Router.

Der Alte war scheinbar defekt, denn mit dem Neuen Router läuft alles wie es soll.

Gruß,

Mirko
Bitte warten ..
Neuester Wissensbeitrag
Humor (lol)

Linkliste für Adventskalender

(3)

Information von nikoatit zum Thema Humor (lol) ...

Ähnliche Inhalte
Outlook & Mail
gelöst Outlook 2013 alte Mails alle rot (2)

Frage von timi007 zum Thema Outlook & Mail ...

Outlook & Mail
Outlook 2010 Mails im Entwürfeordner sind als "gesendet" markiert

Frage von staybb zum Thema Outlook & Mail ...

Heiß diskutierte Inhalte
Windows Server
DHCP Server switchen (25)

Frage von M.Marz zum Thema Windows Server ...

SAN, NAS, DAS
gelöst HP-Proliant Microserver Betriebssystem (14)

Frage von Yannosch zum Thema SAN, NAS, DAS ...

Grafikkarten & Monitore
Win 10 Grafikkarte Crash von Software? (13)

Frage von Marabunta zum Thema Grafikkarten & Monitore ...

Windows 7
Verteillösung für IT-Raum benötigt (12)

Frage von TheM-Man zum Thema Windows 7 ...