Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Kein, bzw. extrem langsamer Empfang von Mails, bei Outlook Express und bei Outlook 2003

Frage Microsoft Outlook & Mail

Mitglied: mirkobru

mirkobru (Level 1) - Jetzt verbinden

24.07.2009, aktualisiert 13:26 Uhr, 6919 Aufrufe, 7 Kommentare

Ich kann seit kurzem keine Mails mehr empfangen, weder mit Outlook Express noch mit Outlook 2003 SP3

Hallo,

Ich kann seit kurzem keine Mails mehr empfangen, weder mit Outlook Express noch mit Outlook 2003 SP3.

Bei einem anderen Benutzerkonto auf dem gleichen Client funktioniert es auch nicht.
Auf einem anderen Client im gleichen Netzwerk geht es wunderbar.
Ich habe die Kontoeinstellungen getestet und alles scheint OK zu sein.
Ich habe auch die Firewall, etc. abgeschaltet.

Er nennt mir die Anzahl Mails und fängt an zu laden. Nach 2 Minuten hat er lediglich 15 Bytes heruntergeladen noch viel später ist er dann bei 700 Bytes angekommen.
Die grösste Mail hat 640 KBytes.

Ich habe schon das Konto gelöscht und neu gegründet, das hat nicht geholfen.

Wenn ich andere Dateien herunterlade (z.B. Updates, ...) habe ich über 400 KB/s

Weiß jemand Rat ?

Vielen Dank im Voraus.

Mirkobru
Mitglied: Basti1987
24.07.2009 um 14:33 Uhr
Holst du dir deine Mails per pop3 von einem Drittanbieter ab oder benutzt ihr einen Exchange mit eigener email-domäne???

gruß
Bitte warten ..
Mitglied: mirkobru
24.07.2009 um 14:37 Uhr
hallo,


per POP3 von einem Drittanbieter


Gruß

Mirkobru
Bitte warten ..
Mitglied: Basti1987
24.07.2009 um 14:39 Uhr
vllt. liegts ja an dem?
hast du logfiles für die email-abholung??
oder hast du bestimmte änderungen vorgenommen, bevor das bereitstellen solange gedauert hat???
Bitte warten ..
Mitglied: mirkobru
24.07.2009 um 14:54 Uhr
nein, es liegt nicht am Drittanbieter, denn der Nachbar-PC (gleiche Konfiguration in Outlook) bekommt von diesem Konto alle E-mails in Sekundenschnelle.

Änderungen habe ich nicht vorgenommen, gibt es eine Funktion um die Einstellung auf Standard zurückzusetzen ?

Edit: die Protokolierung war deaktiviert, nun ist sie aktiviert. Ich habe trotzdem eine LogDatei gefunden worin folgendes steht:

* Starting First Run (07-23-2009 16:11:27) *
...HrPreSplashFirstRun called.
...HrPreLogFirstRun called.
...HrPostLogFirstRun called.
..... FCheckFirstRunStatus failed reading machine value "17019"!
...deleting WAB4/UseOutlook because we're using MAPI.
...writing UUID to HKCU.
...setting Primary Client to Outlook.
* Ending First Run (07-23-2009 16:11:28) *


Gruß,

Mirkobru
Bitte warten ..
Mitglied: mirkobru
11.08.2009 um 16:16 Uhr
Ich habe den PC neu installiert, nun geht es wieder. Fragt sich allerdings nur wie lange noch.
Bitte warten ..
Mitglied: mirkobru
27.08.2009 um 11:47 Uhr
Hallo zusammen.

voilà, das Problem is wieder da - trotz Neuinstallation.

ich habe Outlook schonmal so eingestellt, das von den Mails, welche grösser als 2 MB sind, nur die Kopfdaten geholt werden sollen. Aber gelöst ist das Problem dadurch nicht.

Bei "normalen Mails" von weniger als 1 MB kommen die KBytes nur so geflogen, aber eine Mail (4 bis 5 Fotos) von 5 MB kommt in einzelenen bytes rein.

3 Minuten für 120 Bytes. Diese Mail hängt also noch immer !


Habt Ihr noch Ideen, was das sein könnte ?

Gruß,

Mirko
Bitte warten ..
Mitglied: mirkobru
15.01.2011 um 23:05 Uhr
Das Problem wurde gelöst mit einem neuen Router.

Der Alte war scheinbar defekt, denn mit dem Neuen Router läuft alles wie es soll.

Gruß,

Mirko
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail
Outlook-Express-mails in Thunderbird Mail importieren
Tipp von LochkartenstanzerOutlook & Mail

Moin, Epilog: Ja, ich hatte mal wieder eine "alte" (Kunden-)Kiste in den Fingern und das Problem, daß Thunderbird die ...

Outlook & Mail
Outlook Suche (windows search) plötzlich extrem langsam
gelöst Frage von der-suchendeOutlook & Mail2 Kommentare

Hallo, ich habe seit einigen Tagen auf mehreren Systemen unabhängig voneinander folgenden Problem: Die Suche in Outlook ist extrem ...

Windows 10
FTP ist extrem langsam
Frage von grkaWindows 103 Kommentare

Hallo ich habe ein Windows 10 System und meine Internetverbindung über die Fritzbox 7490 hat folgende Werte: Download: bis ...

Debian
Samba Verbindung extrem langsam
gelöst Frage von gewaACDebian2 Kommentare

Hallo Leute, ich habe hier auf einem System Samba installiert und eine einfache Freigabe erstellt. Wenn ich mich nun ...

Neue Wissensbeiträge
Apple

IOS 11.2.1 stopft HomeKit-Remote-Lücke

Tipp von BassFishFox vor 1 TagApple

Das Update für iPhone, iPad und Apple TV soll die Fernsteuerung von Smart-Home-Geräten wieder in vollem Umfang ermöglichen. Apple ...

Windows 10

Windows 10 v1709 EN murkst bei den Regionseinstellungen

Tipp von DerWoWusste vor 1 TagWindows 10

Dieser kurze Tipp richtet sich an den kleinen Personenkreis, der Win10 v1709 EN-US frisch installiert und dabei die englische ...

Webbrowser

Kein Ton bei Firefox Quantum über RDP

Tipp von Moddry vor 1 TagWebbrowser

Hallo Kollegen! Hatte das Problem, dass der neue Firefox bei mir auf der Kiste keinen Ton hat, wenn ich ...

Internet

EU-DSGVO: WHOIS soll weniger Informationen liefern

Information von sabines vor 1 TagInternet4 Kommentare

Wegen der europäische Datenschutzgrundverordnung stehen die Prozesse um die Registrierung von Domains auf dem Prüfstand. Sollte die Forderungen umgesetzt ...

Heiß diskutierte Inhalte
Hardware
Kein Bild mit nur einer bestimmten Grafikkarten - Mainboard Konfiguration
gelöst Frage von bestelittHardware18 Kommentare

Hallo zusammen, ich hatte schon einmal eine ähnliche Frage gestellt. Damals hatte ich genau das gleiche Problem. Allerdings lies ...

Windows Server
RODC kann nicht aus Domäne entfernt werden
Frage von NilsvLehnWindows Server18 Kommentare

HAllo, ich arbeite in einem Universitätsnetzwerk mit 3 Standorten. Die Standorte haben alle ein ESXi Cluster und auf diesen ...

Hardware
Links klick bei Maus funktioniert nicht
gelöst Frage von Pablu23Hardware16 Kommentare

Hallo erstmal. Ich habe ein Problem mit meiner relativ alten maus jedoch denke ich nicht das es an der ...

Netzwerkmanagement
Mehrere Netzwerkadapter in einem PC zu einem Switch zusammenfügen
Frage von prodriveNetzwerkmanagement16 Kommentare

Hallo zusammen Vorweg, ich konnte schon einige IT-Probleme mit Hilfe dieses Forums lösen. Wirklich klasse hier! Doch für das ...