Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Kann keine SBS2003 Benutzer anlegen

Frage Microsoft Windows Server

Mitglied: gtphreak

gtphreak (Level 1) - Jetzt verbinden

02.06.2006, aktualisiert 30.12.2006, 8927 Aufrufe, 4 Kommentare

Hallo zusammen,

wenn ich mit "Serververwaltungskonsole -> Benutzer -> Einen Benutzer hinzufügen" einen Benutzer hinzufügen möchte wird weder ein Benutzerkonto erstellt, noch werden die Gruppenmitgliedschaftseinstellungen konfiguriert. Das Ganze bricht bei mir mit dieser Fehlermeldung ab:

Der Assistent konnte dieses Benutzerkonto nicht erfolgreich konfigureren. Der folgende Vorgang konnte nicht abgeschlossen werden:
- Für diesen Benutzer konnte kein Basisordner erstellt werden.
- Datenträgerkontingentinformationen konnte nicht gesetzt werden
Möchten Sie das Benutzerkonto beibehalten?

Woran liegt das? Und vor allem wie bekomm ich das weg?
Mitglied: gtphreak
05.06.2006 um 22:22 Uhr
Liegt das eventuell an den CALs?
Bis jetzt hab ich 3 Benutzer und 4 Computer angelegt.. müsste doch also wohl noch reichen, oder?
Ich hab mal versucht die Kontingentverwaltung auf dem lokalen Datenträger C: (über Arbeitsplatz) abzuschalten, aber auch das hat mir leider nicht geholfen.
Ich wäre euch echt sehr verbunden, wenn ihr mir da weiterhelfen könntet.
Bitte warten ..
Mitglied: Andi2277
29.08.2006 um 08:38 Uhr
Hatte ein ähnliches Problem. Bei mir musste ich die standard Freigabe des Ordners"Users Shared Folders" wieder zurücksetzen, da ich diese zuvor auf hidden ($) gesetzt habe.
Danach hats wieder funktioniert.
Bitte warten ..
Mitglied: PeVeCo
03.09.2006 um 12:42 Uhr
Hallo,

Dein Eintrag liegt schon einige Zeit zurück. Weiß also nicht ob sich das Problem schon erledigt hat.

Wenn nein: Schau doch mal unter
C:\Programme\Microsoft Windows Small Business Server\Support\add_user_wizzard.log
nach.

Dort werden genauere Angaben gemacht zu dem Fehler.
Bitte warten ..
Mitglied: miked
30.12.2006 um 17:10 Uhr
hallo,

denselben fehler hatte ich auch eben .. da ich versucht hatte den users ordner wegen datenträgerkontingenten auf ne andere partition zu verschieben
dazu habe ich die freigabe users entfernt .. und dann neu angelegt

und dann nach der fehlermeldung etwas erstaunt fest gestellt, dass ich
den falschen freigabenamen habe .. sprich

sbs schlaegt freigabenamen "users shared folders" vor
und man übernimmt eventuell blind den eintrag (so wie ich)
es muss aber heissen: "Users"

bzw. \\servername\Users wird beim anlegen der benutzer gebraucht


also mal die freigabe kontrollieren und die berechtigungen !

greetings mike
Bitte warten ..
Ähnliche Inhalte
Batch & Shell
Benutzer anlegen mit Set-ADAccountExpiration
gelöst Frage von PeterzBatch & Shell3 Kommentare

Hallo, ich habe mir ein Script mit Powershell (z.T. mit Inputboxen) zusammengebaut, mit dem ich AD-Benutzer anlegen kann. Nun ...

Windows Installation
Unattended.xml : Benutzer anlegen : Benutzerpfad definieren
Frage von StfnCstrWindows Installation1 Kommentar

Hallo Zusammen, Ich habe ein WindowsServer2012R2 image und eine Unattended.xml erstellt. Damit lasse ich mir via PS Hyper-V VMs ...

Windows Server
Windows System Image Manager Benutzer anlegen
gelöst Frage von dakoerryWindows Server4 Kommentare

Hallo ich möchte gerne eine Automatisierte Windows version Installieren habe in der Antwortdatei auch unter local account einen benutze ...

Windows Userverwaltung
Active Directory Benutzer anlegen mit HomeDir und Kontingent
gelöst Frage von smithersWindows Userverwaltung4 Kommentare

Guten Morgen zusammen, gibt es eine Möglichkeit einen AD-Benutzer inklusive des Homedir (\\server\users§\XX) anzulegen und im automatisch eine Kontingentvorlage ...

Neue Wissensbeiträge
Viren und Trojaner

Deaktivierter Keylogger in HP Notebooks entdeckt

Information von bitcoin vor 21 StundenViren und Trojaner1 Kommentar

Ein Grund mehr warum man Vorinstallationen der Hersteller immer blank bügeln sollte Der deaktivierte Keylogger findet sich im vorinstallierten ...

Router & Routing

Lets Encrypt kommt auf die FritzBox

Information von bitcoin vor 1 TagRouter & Routing

In der neuesten Labor-Version der FB7490 integriert AVM unter anderem einen Let's Encrypt Client für Zugriffe auf das Webinterface ...

Internet

Was nützt HTTPS, wenn es auch von Phishing Web-Seiten genutzt wird

Information von Penny.Cilin vor 4 TagenInternet17 Kommentare

HTTPS richtig einschätzen Ob man eine Webseite via HTTPS aufruft, zeigt ein Schloss neben der Adresse im Webbrowser an. ...

Webbrowser

Bugfix für Firefox Quantum released - Installation erfolgt teilweise nicht automatisch!

Erfahrungsbericht von Volchy vor 5 TagenWebbrowser8 Kommentare

Hallo zusammen, gem. dem Artike von heise online wurde mit VersionFirefox 57.0.1 sicherheitsrelevante Bugs behoben. Entgegen der aktuellen Veröffentlichung ...

Heiß diskutierte Inhalte
Batch & Shell
Trusted Sites für alle User auf dem PC einpflegen
Frage von xXTaKuZaXxBatch & Shell12 Kommentare

Aufgabestellung: Es sollen auf 1 PC (bzw. mehreren PCs) vertrauenswürdige Sites per Powershell eingetragen werden, die für alle User ...

Windows 10
Probleme mit Dateien, deren Pfad + Dateiname länger als 256 Zeichen sind
Frage von FalaffelWindows 1011 Kommentare

Guten Tag, unter Windows 10 scheint es immer noch das Problem zu geben, dass der Pfad + Dateiname einer ...

Vmware
DOS 6.22 in VMWare mit CD-ROM
gelöst Frage von hesperVmware10 Kommentare

Hallo zusammen! Ich hab ein saublödes Problem. Es ist eine VMWare mit DOS 6.22 zu erstellen auf dem ein ...

Microsoft Office
Outlook 2016 - Makro startet nicht über Knopf im Menüband
Frage von ZunarasMicrosoft Office9 Kommentare

Schönen guten Tag! ich brauche wieder einmal Hilfe. Ich möchte gerne von Office 2010 32bit auf 2016 64bit wechseln ...