Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

KEN 3.0 Stürzt ab nach ca.3-4 Wochen

Frage Microsoft Windows Server

Mitglied: Phase2

Phase2 (Level 1) - Jetzt verbinden

30.04.2009, aktualisiert 20:24 Uhr, 3522 Aufrufe, 3 Kommentare

KEN 3.0 ist in eine 2K3 SBS Umgebung installiert. Client PC´s arbeiten alle mit XP Pro. KEN Client ist auf alle PC´s installiert und dazu FritzFAX. Fritz Software ist aktuell.

Das Problem:
Seit etwa 2-3 Mon. stürzt KEN scheinbar ab, aber so schlimm dass nur eine Neuinstallation auf Server und Clients die Funktion wiederherstellt!
Gibt es hierzu was bekanntes mit SBS vielleicht ?

Grüße.
Mitglied: NetWolf
30.04.2009 um 22:52 Uhr
Hallo,

leere mal zwischendurch (regelmäßig) den Ken-Cache-Ordner auf dem Server.
und die Inhalte der TEMP-Verzeichnis auf den Clients. (z.B. mit Ccleaner)

und prüfe die Logfiles des Servers.


Grüße aus Schönberg (Lübeck)
Wolfgang
(Netwolf)
Bitte warten ..
Mitglied: mrtux
01.05.2009 um 15:59 Uhr
Hi !

Zitat von Phase2:
Das Problem:
Seit etwa 2-3 Mon. stürzt KEN scheinbar ab, aber so schlimm dass

Also solange läuft bei mir kein KEN Proxy am Stück durch

mrtux
Bitte warten ..
Mitglied: Phase2
02.05.2009 um 16:53 Uhr
Hallo,

KEN wird hier nur für Netzcapi eingesetzt damit von jedem PC ein Fax abgeschick werden kann. Proxy oder sonstige Funktionen werden nicht verwendet.

Grüße
Bitte warten ..
Ähnliche Inhalte
Neue Wissensbeiträge
Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(4)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(9)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Heiß diskutierte Inhalte
Exchange Server
Exchange 2016 Standard Server 2012 R2 Hetzner Mail (41)

Frage von Datsspeed zum Thema Exchange Server ...

Windows 7
gelöst Lokales Adminprofil defekt (25)

Frage von Yannosch zum Thema Windows 7 ...

LAN, WAN, Wireless
gelöst Statische Routen mit ISC-DHCP Server für Android Devices (18)

Frage von terminator zum Thema LAN, WAN, Wireless ...

Exchange Server
gelöst Migration Exchange 2007 zu 2013 - Public Folder teilweise weg (16)

Frage von Andy1987 zum Thema Exchange Server ...