Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

KEN4 leitet Mails nicht an Exchange SBS per SMTP weiter

Frage Internet E-Mail

Mitglied: master0505

master0505 (Level 1) - Jetzt verbinden

20.11.2008, aktualisiert 16:17 Uhr, 7393 Aufrufe, 1 Kommentar

Hallo,

wir haben einen Exchange Server SBS 2003 Standard Edition. Auf einem anderen Rechner KEN4 welches per POP Emails abholt.
Nun können wir per Outlook über den Exchange zwar Mails verschicken (intern und auch extern) und interne Mails auch empfangen. Allerdings leitet der KEN4 die abgeholten Mails von den POP Konten nicht an den Exchange weiter so das wir über den Exchange also keine Mails empfangen.
In KEN ist die Funktion SMTP-Weiterleitung aktiviert und KEN versucht es auch (steht in der LOG) aber in der LOG steht das keine Verbindung aufgenommen zum (IP des Exchange) werden kann.
Aber wie gesagt, das Versenden über Exchange und dann über KEN funktioniert.
Kann es sein, dass ich im Exchange noch der Port 25000 (ist bei der SMTP-Weiterleitung angegeben) irgendwo freigeben muss? Wenn ja, wo kann ich das denn machen? Ich habe da nichts gefunden.
Nach dem Anlegen eines Connectors zum KEN läuft der Versand per Exchange/KEN aber die Weiterleitung von KEN kommt nicht an Exchange.

Hoffe jemand kann mir hier weiterhelfen.
Mitglied: master0505
20.11.2008 um 16:17 Uhr
Hallo,

habs hinbekommen.
Im SMTP-connector von KEN noch den Port von 25 auf 25000 umstellen. Das geht im Konnektor unter "Allgemein" - Erweitert -> und bei der IP-Adresse den Port einfach ändern mit "Bearbeiten".

Wichtig ist, dass in den Empfängerrichtlinien bei Eigenschaften von Default Policy in der Registerkarte e-Mail Adresse eine Neue Email-Adresse für SMTP hinzugefügt wird. Hier unter "Adresse" ein @firma.de schreiben.

Das war das was gefehlt hatte.

Mehr Infos findet Ihr hier:

http://www.christensen-software.de/support/installexchg2003.htm
Bitte warten ..
Ähnliche Inhalte
E-Mail
Exchange mit Postfix als SMTP Relay - Neuaufbau (8)

Frage von staybb zum Thema E-Mail ...

Exchange Server
Exchange nicht alle mails kommen rein 550 smtp (2)

Frage von windows10 zum Thema Exchange Server ...

Exchange Server
gelöst SBS 2003 Exchange deaktiviert - E-Mail-Versand untereinander funktioniert nicht (3)

Frage von Wirdnoch zum Thema Exchange Server ...

Exchange Server
Exchange 2010 (SBS) nur noch als Smarthost nutzen? (9)

Frage von gagagu zum Thema Exchange Server ...

Neue Wissensbeiträge
Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Windows 10

Windows 10: Erste Anmeldung Animation deaktivieren

(3)

Anleitung von alemanne21 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Verschlüsselung & Zertifikate
SSL Zertifikat für HTTPS (33)

Frage von Hendrik2586 zum Thema Verschlüsselung & Zertifikate ...

Grafikkarten & Monitore
24" oder 27" mit Full HD oder doch mehr Auflösung? (21)

Frage von brutzler zum Thema Grafikkarten & Monitore ...

Router & Routing
gelöst Linksys wrt1200ac v2 mit dd-wrt: keine vlan-einstellungen im GUI (15)

Frage von Pixi123 zum Thema Router & Routing ...