Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Kennwort von User geht nicht mehr ?!?

Frage Microsoft Windows Userverwaltung

Mitglied: boarduser08

boarduser08 (Level 1) - Jetzt verbinden

12.06.2008, aktualisiert 14:55 Uhr, 4014 Aufrufe, 5 Kommentare

Hab hier nen Windows 2003 Server auf dem die User sich verbinden. Neuerdings versuch ich mich mit nem Client als User56 mit dem passenden Kennwort anzumelden aber es geht einfach nicht. Sagt es wäre falsch. Hab dann das Kennwort mal geändert und da hat es geklappt. Als ich nun das Kennwort wieder in das ursprümgliche Kennwort geändert hab, weil der User es gerne behalten will ging es wieder nicht. Hat einer ne Idee was das soll?
Mitglied: t3r0x
12.06.2008 um 14:36 Uhr
Also wenn du dich einloggen kannst mit einem anderen Passwort, dann ist das Konto schonmal nicht deaktiviert.
Wenn du das Passwort wieder in das Gleiche wie vorhin ändern konntest, ist die Chronik auch nicht aktiv - soweit so gut.

Kann es nicht einfach sein, dass der User CapsLock / Num-Lock aktiv od. halt eben nicht aktiv hat?
Bitte warten ..
Mitglied: boarduser08
12.06.2008 um 14:40 Uhr
nee das komische ist von seinem pc klappt es. hab jetzt hier aber neue notebooks und da ist das jetzt schon der zweite von dem es nicht geht :o(
Bitte warten ..
Mitglied: harald21
12.06.2008 um 14:41 Uhr
Hallo,

enthält das Kennwort irgendwelche Sonderzeichen?
Folgender Hintergrund:
- für den Server ist eine englishe Tastatur installiert
- der Benutzer arbeitet mit einem deutschen Tastaturlayout
- es ist eine deutsche Tastatur angeschlossen

Ergebnis: großes Chaos, weil das deutsche Tastaturlayout erst NACH der Benutzeranmeldung geladen wird.

mfg
Harald
Bitte warten ..
Mitglied: 25110
12.06.2008 um 14:45 Uhr
Kann es nicht einfach sein, dass der User CapsLock / Num-Lock aktiv od. halt eben nicht aktiv hat?

hab jetzt hier aber neue notebooks

dann vielleicht nicht die CapsLock, aber die Fn-Taste+Funktionstaste oder ähnliches?
Haben ja die meisten Notebooks so, dass damit die Tastatur umgestellt wird.

Kannst Du leicht prüfen, indem Du das Kennwort mal im Feld Benutzername eintippst.

mfg
Bitte warten ..
Mitglied: boarduser08
12.06.2008 um 14:55 Uhr
*jipiiihhhhh* danke das war der richtige hinweis. hab hier windows xp 64 bit und da ist erstmal wirklich ne englische tastatur eingestellt und der user hat im kennwort nen "z" ;o) DANKE!!!!!
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Batch & Shell
gelöst Xcopy leeren Folder1 nach Folder2 geht nicht (9)

Frage von Yauhun zum Thema Batch & Shell ...

Windows Userverwaltung
gelöst Ausnahmen für FSRM pro User oder für jede Situation möglich? (5)

Frage von M.Marz zum Thema Windows Userverwaltung ...

SAN, NAS, DAS
gelöst Synolgy 1815+ - Rechte- und Richtlinien-Problem User-Ordner Home (3)

Frage von Nintox zum Thema SAN, NAS, DAS ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (31)

Frage von Maik82 zum Thema Linux Netzwerk ...

Exchange Server
gelöst Bestehende eMails autoamatisch weiterleiten (22)

Frage von metal-shot zum Thema Exchange Server ...

Switche und Hubs
LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (20)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...