Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Kerio Mailserver Fehler in den Einstellungen der Kontakte-Ordner

Frage Microsoft Exchange Server

Mitglied: K-Ibrahim

K-Ibrahim (Level 1) - Jetzt verbinden

08.11.2007, aktualisiert 16:14 Uhr, 4722 Aufrufe, 1 Kommentar

Hallo,

Ich habe bei einen Kunden Kerio installiert und das Konto (groupware) eingerichtet. Ich bekomme beim starten von Outlook folgende Fehlermeldung.
0410ea041748586ed0d9bff6e7c1f1af-kerio - Klicke auf das Bild, um es zu vergrößern

Wenn ich versuch die Adressbücher zu löschen (Extras -->)Adressbücher) erscheint die Meldung das ich nciht die Rechte hab. Drücke ich dei Meldung weg komme ich zu den Adressbüchern. Er zeigt mir unter "Namen anzeigen aus" drei Adressbücher die alle leer sind.
Wenn ich das als Admin mache passiert genau das selbe.
Hab schon Outlook+Kerio neu installiert hat aber nicht gebracht.

Hat jemand ne Idee wie ich das Problem beheben kann?

Vielen dank.
Mitglied: Supaman
08.11.2007 um 16:14 Uhr
deinstallieren bringt nichts, da es mit einstellungen in der systemsteuerung zusammenhängt, die bei der deinstallation erhalten bleiben.

outlook schliessen
systemsteuerung->mail->emailkonten und verzeichnisse einrichten (oberster button)
verzeichnis\vorhandene verzeichnisse+adressbücher bearbeiten

alle adressbücher entfernen
kerio als ldap server zufügen
(auf einigen domänen controllern muss der port vom ldap server geändert werden, da von irgeneinem dienst belegt. den port muss man dann entsprechend eintragen)

outlook starten
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Ubuntu
Kerio Mailserver Startet nicht (5)

Frage von Patrick2017 zum Thema Ubuntu ...

E-Mail
Mails von Mailserver werden als SPAM eingestuft (8)

Frage von ClepToManix zum Thema E-Mail ...

Batch & Shell
gelöst Alle Ordner bis auf die letzten 3 per Batch löschen (5)

Frage von Stefan2733 zum Thema Batch & Shell ...

Heiß diskutierte Inhalte
Exchange Server
gelöst Bestehende eMails autoamatisch weiterleiten (22)

Frage von metal-shot zum Thema Exchange Server ...

Hyper-V
gelöst Reiner Hyper- V Server oder lieber Rolle (22)

Frage von Winuser zum Thema Hyper-V ...

Apache Server
Lets Encrypt SSL mit Apache2 (19)

Frage von banane31 zum Thema Apache Server ...

SAN, NAS, DAS
gelöst Synology Version 6.1 Probleme (18)

Frage von Hendrik2586 zum Thema SAN, NAS, DAS ...