Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Kerio Mailserver - Sammelpostfach einrichten

Frage Internet E-Mail

Mitglied: microstorm

microstorm (Level 1) - Jetzt verbinden

05.04.2009, aktualisiert 21:06 Uhr, 8942 Aufrufe, 1 Kommentar

Probleme mit der Einrichtung eines Kerio Mailservers / EInrichtung eines Sammelpostfaches und Weiterleitung an die jeweiligen Accounts der Mitarbeiter

Hallo,

ich habe da ein großes Problem mit der Einrichtung eines Kerio Mailservers. Prinzipiell funktioniert alles soweit, Benutzer sind eingetragen, Domäne, SMTP funktioniert ebenfalls ohne Probleme und intern können Mails gesendet und empfangen werden.

Wenn aber vom Kerio Mails abheolt werden sollen, kommen keine im Outlook an.

Kerio selbst holt diese in einem Sammelpostfach des Providers ab, zumindest sagt das Protokoll dieses. Aber die zuweisen der Mails zu den einzelnen Benutzern scheint nicht zu funktionieren.

Die gestern gesendeten Mails kamen heute zurück (warum so eine Zeitspanne??) mit dem Hinweis:



Dies ist eine Informationsnachricht gesendet durch firma.de.
01.
Der Server konnte Ihre Nachricht  
02.
 
03.
  Subject: Testmail auf neuen Mailserver Firma 
04.
  Date: Fri, 3 Apr 2009 16:36:16 +0430 
05.
 
06.
nicht an folgende Adressen zustellen: 
07.
 
08.
  <info@firma.de@pop.mailserver.de> (firma.de: Mailbox invalid or does not exist)

Wie gesagt, intern funktioniert alles. Außerdem schein die Syntax der Adresse wohl nicht ganz zu stimmen. Woran liegt das ?

Vielen Dank für die Hilfe.

MIrko
Mitglied: Supaman
05.04.2009 um 13:46 Uhr
die zuweisung erfolgt nicht automatisch. du musst für jede email-adresse, die du offiziell benutzt ein zurodnungsregel erstellen unter pop-download - sortierregeln.

k.knall@testfirma.xyz -> user-konto kalle knall
h.heinsen@testfirma.xyz -> user-konto heinz.heinsen

zusätzlich legt man noch eine regel an für nicht zurodnungsfähige mails:
X -> admin@testfirma.xyz (das X bitte durch ein sternchen ersetzen, wird von der forrensoftware anders angezeigt)
Bitte warten ..
Neuester Wissensbeitrag
Humor (lol)

Linkliste für Adventskalender

(3)

Information von nikoatit zum Thema Humor (lol) ...

Ähnliche Inhalte
Exchange Server
DNS Einstellung - zwei feste IPs für Mailserver (15)

Frage von ivan0s zum Thema Exchange Server ...

LAN, WAN, Wireless
gelöst TP-Link WA501G als Client einrichten - Keine IP Adresse wir bezogen (14)

Frage von bestelitt zum Thema LAN, WAN, Wireless ...

Apache Server
Alias bzw. Weiterleitung unter Apache 2.4 einrichten (2)

Frage von m.reeger zum Thema Apache Server ...

Heiß diskutierte Inhalte
Router & Routing
gelöst Ipv4 mieten (22)

Frage von homermg zum Thema Router & Routing ...

Windows Server
DHCP Server switchen (20)

Frage von M.Marz zum Thema Windows Server ...

Exchange Server
gelöst Exchange 2010 Berechtigungen wiederherstellen (20)

Frage von semperf1delis zum Thema Exchange Server ...

Hardware
gelöst Negative Erfahrungen LAN-Karten (19)

Frage von MegaGiga zum Thema Hardware ...