Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Kleineres Problem bei der Migration von SBS2003 nach SBS2011

Frage Microsoft Exchange Server

Mitglied: takvorian

takvorian (Level 1) - Jetzt verbinden

25.06.2012 um 12:04 Uhr, 2941 Aufrufe, 5 Kommentare

Hallo zusammen,

ich spiele gerade auf einer Virtuellen Maschine die Migration von SBS2003 nach SB2011 streng nach Migrationshandbuch durch
Beim Replizieren der öffentlichen Ordner habe ich das problem dass EIN einziger Ordner, welcher noch dazu sehr klein ist( 10.702 KB ), seit über 2 Tagen scheinbar nicht repliziert wird. Denn der Ordner steht weiterhin unter "Öffentliche Ordner-Instanzen"
In den Ordnereigenschaften habe ich bereits das Replikationsintervall auf "immer ausführen" sowie die Priorität für Replikationsnachrichten auf "Dringend" gestellt.

Leider "verschwindet" der Ordner nun trotzdem nicht.

Gibt es eine Möglichkeit nachzuschaun wo das hier hängt?

Gruß Michael

Mitglied: Murzel
25.06.2012 um 12:11 Uhr
im logfile?
oder mal mit sysinternals schauen. z.b. ob ueberhaupt ein zugrif auf den ordner erfolgt.
rechte richtig gesetzt?
Bitte warten ..
Mitglied: takvorian
25.06.2012 um 12:19 Uhr
Hallo Murzel,

wenn du mir jetzt noch verrätst wo ich das Logfile finde um zu sehn ob da ein Zugriff drauf erfolgt?
Bei den Rechten bin ich mir auch ned wirklich sicher welche da wo vorhanden sein müssen, aber ich sag mal so, normal sollten bei diesem Server ALLE Öffentlichen Ordner gleich behandelt worden sein....
Bitte warten ..
Mitglied: Murzel
25.06.2012 um 12:40 Uhr
ok, da microsoft meist nicht so aussagekräftig ist, versuchs mal hiermit

http://technet.microsoft.com/de-de/sysinternals/bb545046

da sind ne menge tools zum troubleshooten

eventuell mal nen windows kurs machen....

unter systemsteuerung verwaltung computerverwaltung?

hab den genauen pfad grad nicht im kopf... hab leider grad kein windows pc...

aber das ist eigentlich grundwissen...
Bitte warten ..
Mitglied: takvorian
25.06.2012 um 13:13 Uhr
Hi Murzel,

also im Eventlog selbst hab i freili schon geschaut, da find ich aber nix was mit dem Replizieren der öffentlichen Ordner zu tun hat...

Jetzt is mir noch aufgefallen unter:
erste Administrative Gruppe - Ordner - Öfentliche Ordner - OrdnerXYZ
Tab Replikation: SBS-SERVER: Replikationsstatus Synchronisiert
SBS2011: Replikationsstatus: Lokal geändert
Empfangszeit ist keine Angegeben!
Bitte warten ..
Mitglied: Murzel
25.06.2012 um 13:26 Uhr
ok, also is nichts angekommen. eventlog is doof....
guck mal mit sysinternals ob irgendwas passiert.
oder such mal in der registry nach dem genauen pfad oder teilen davon.
gibts ueberhaupt nen eintrag?
und wenn ja vergleich mit den einstellungen.

irgendwo nen haken falsch gesetzt?

vielleicht mal einen anderen eintrag nehmen und stelle fuer stelle vergleichen.

sind die rechte auf dem ordner ok?
Bitte warten ..
Neuester Wissensbeitrag
Internet

Unbemerkt - Telekom Netzumschaltung! - BNG - Broadband Network Gateway

(3)

Erfahrungsbericht von ashnod zum Thema Internet ...

Ähnliche Inhalte
Windows Server
gelöst Migration SBS2003 auf Srv2012R2 hängt? (6)

Frage von ArnoNymous zum Thema Windows Server ...

Windows Server
Migration SBS2011 nach Server 2012R2 ohne Exchange (3)

Frage von takvorian zum Thema Windows Server ...

Exchange Server
gelöst SBS2011 - im Exchange mobile Geräte löschen (4)

Frage von MiSt zum Thema Exchange Server ...

Multimedia & Zubehör
gelöst BENQ Beamer Fernbedingung Frequenz Problem (4)

Frage von xbast1x zum Thema Multimedia & Zubehör ...

Heiß diskutierte Inhalte
Switche und Hubs
Trunk für 2xCisco Switch. Wo liegt der Fehler? (17)

Frage von JayyyH zum Thema Switche und Hubs ...

Windows Server
Outlook Verbindungsversuch mit Exchange (15)

Frage von xbast1x zum Thema Windows Server ...

DSL, VDSL
DSL-Signal bewerten (14)

Frage von SarekHL zum Thema DSL, VDSL ...