Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

kleines Netzwerkproblem

Frage Netzwerke

Mitglied: tryitagain

tryitagain (Level 1) - Jetzt verbinden

18.07.2005, aktualisiert 15:12 Uhr, 3909 Aufrufe, 2 Kommentare

Hallo!

Ich habe folgendes Problem!
Ich gehe mit 2 Rechner über einen Netgear-Router ins Internet.
Da ich öfter größere Datenmengen von Rechner 1 auf Rechner 2 zu bringen habe, baute ich in beide Rechner noch eine Gigabitnetzwerkkarte ein und verband diese mit einem Crossoverkabel.
Wie erstelle ich eine Verbindung direkt über den Gigabitlink (der Umweg über Router 100Mbit ist einfach zu langsam)? Übrigens haben alle NIC´s eine fest zugewiesene IP.

Wer kann helfen?

Dank im voraus
Mitglied: 1531
18.07.2005 um 15:06 Uhr
gib den rechnern doch einfach adressen aus einem anderen ip segment und kopiere über diese die daten
z.b. ip adressen 192.168.02 und 192.168.0.3 für das netz mit dem router
und die adressen 192.168.1.1 und 192.168.1.2 für das gigabitnetz.

viele grüße,
dennis voth
Bitte warten ..
Mitglied: tryitagain
18.07.2005 um 15:12 Uhr
Danke!

Eigentlich einleuchtend. Ich bin von soetwas wie eine VPN-Verbindung o.ä. ausgegangen...

Werde mich nach erfolgreichem Test nochmals melden.

Danke!
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless
Kleines Netzwerkproblem mit unregelmäßigen Internetaussetzern (6)

Frage von Yannosch zum Thema LAN, WAN, Wireless ...

Netzwerkgrundlagen
gelöst Kleines Büro. Welches Firewall-Setup sinnvoll? (7)

Frage von Juergen248 zum Thema Netzwerkgrundlagen ...

Informationsdienste
Kleines Intranet (19)

Frage von Marsdolf zum Thema Informationsdienste ...

Neue Wissensbeiträge
Google Android

Cyanogenmod alternative Downloadquelle

(2)

Tipp von Lochkartenstanzer zum Thema Google Android ...

Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(5)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Heiß diskutierte Inhalte
Windows 7
gelöst Lokales Adminprofil defekt (25)

Frage von Yannosch zum Thema Windows 7 ...

Server
gelöst Wie erkennen, dass nur deutsche IPs Zugang zu einer Website haben? (22)

Frage von Coreknabe zum Thema Server ...

LAN, WAN, Wireless
gelöst Statische Routen mit ISC-DHCP Server für Android Devices (22)

Frage von terminator zum Thema LAN, WAN, Wireless ...

Exchange Server
gelöst Migration Exchange 2007 zu 2013 - Public Folder teilweise weg (16)

Frage von Andy1987 zum Thema Exchange Server ...