Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Habe hier ein Kleines Problem. Muss nun das erste iPhone in unserer Fa. an Exchange

Frage Microsoft Exchange Server

Mitglied: Spangler

Spangler (Level 1) - Jetzt verbinden

25.01.2010, aktualisiert 18.10.2012, 4910 Aufrufe, 15 Kommentare

Hallo Kollegen,

leider muss ich dieses Thema nochmals aufgreifen, da es immer noch nicht gelöst ist.

Bestand:

Server 2003SP4
Exchange Server 2003SP2
Feste IP
Web Access funktioniert
iPhone 3GS

Gibt es hier eine Kurzanleitung „Schritt für Schritt“, oder kann mir einer von euch in kurzen Worten sagen was ich genau für Einstellungen machen muss?

Für eine Hilfe währe ich sehr dankbar.

Gruß
SP
Mitglied: wiesi200
25.01.2010 um 15:01 Uhr
Ja, wenn du ein Iphone verwendest hast du ein Problem (Spaß beiseite).

Hier gibt's doch genug Anleitungen genau so wie im Internet. Schon mal danach gesucht?
Bitte warten ..
Mitglied: iVirusYx
25.01.2010 um 15:04 Uhr
Wenn webacces geht ist es ganz einfach:

erstellen eines exchange-account auf dem iphone
und dann gibst du alles ein was dort verzeichnet ist.

lediglich beim server musst du aufpassen, dort gibst du den webacces link ein
ohne ein http:// oder https://

noch die logindaten und email et voila.
Bitte warten ..
Mitglied: Spangler
25.01.2010 um 15:18 Uhr
ich habe schon sämtliche Anleitungen durch, und es geht immer noch nicht.
Selbst ohne hiip:// oder https://
Bitte warten ..
Mitglied: iVirusYx
25.01.2010 um 15:20 Uhr
habt ihr andere ports definiert? sonst musst du die manuell einrtagen.
wenn der link zum webaccess http ist, dann musst du ssl ausschalten.
https ist ssl einschlaten dann in dem fall.
die ports kenne ich jetzt leider nicht.
Bitte warten ..
Mitglied: wiesi200
25.01.2010 um 15:29 Uhr
Und warum sagst du das dann nicht gleich?
Bitte warten ..
Mitglied: Spangler
25.01.2010 um 15:43 Uhr
port 143;25;993;403;1200
sind alle auf Server wo der Exchange drauf ist weitergeleitet
Bitte warten ..
Mitglied: iVirusYx
25.01.2010 um 15:47 Uhr
Ich kenne mich Serverseitig nich tso aus... aber es könnte sein das etwas nicht freigegeben ist...
Sorry, ich kann dir so leider nicht helefen
Bitte warten ..
Mitglied: chillum
25.01.2010 um 15:54 Uhr
Port 443 (SSL) fehlt mir in deiner Liste irgendwie...
Bitte warten ..
Mitglied: wiesi200
25.01.2010 um 15:55 Uhr
Zitat von chillum:
Port 443 (SSL) fehlt mir in deiner Liste irgendwie...

Oder alternativ Port 80.

Geht von extern der OWA, oder hast du es nur intern versucht?
Bitte warten ..
Mitglied: Spangler
25.01.2010 um 16:06 Uhr
Hallo,

OWA funktioniert auch von Extern
http://feste-IP:1200/exchange
Bitte warten ..
Mitglied: wiesi200
25.01.2010 um 16:24 Uhr
Wer biegt den den http Port auf die 1200 um?
Warum müssen wir zwecks allem nachfragen?

Also erstens du verwendest dann wohl http was nicht wirklich so gut ist ich würde auf https umstellen.
Dann hast du beim Exchange eigentlich eine Formular anmeldung oder die reguläre?
Bitte warten ..
Mitglied: Spangler
25.01.2010 um 17:01 Uhr
Hallo,

Entschuldigung das ich das nicht schon früher erwähnt habe.

Ich abe die reguläre Anmeldung
Bitte warten ..
Mitglied: Breeder
25.01.2010 um 18:38 Uhr
Hi Spangler,

du hast geschrieben das du die Anleitungen aus dem Internet schon durchhast, in dem Falle wäre es sinvoll wenn du den Umfang deiner Einstellungen oder eine der Besagten Anleitungen hier mal preisgeben würdest damit auch der Rest bescheid weis wie weit du bist.

Wir haben in unserer Firma auch schon I Phones eingebunden, wichtig ist z.B. das der User der via I Phone auf Excahnge zugreifen will die berechtigungen im AD dazu hat sprich er auch in der Liste der Mobile Usern eingetragen ist, ist er das?


Mfg

Breeder
Bitte warten ..
Mitglied: aqui
25.01.2010, aktualisiert 18.10.2012
Hier findest du deine Anleitung:

http://www.administrator.de/wissen/iphone-via-active-sync-an-exchange-s ...

Wie immer...: Einfach mal unter "Anleitungen" danach suchen !!
Bitte warten ..
Mitglied: lifeadmin
01.02.2010 um 13:58 Uhr
Oft werden auch die kleinen Häkchen zur Freischaltung beim User für die Mobilen Dienste vergessen ... (im Benutzermanager auf den Eigenschaftenseiten , wo auch OWA Freigeschaltet wird)
Bitte warten ..
Ähnliche Inhalte
Windows Server
Problem mit unserem Printserver
gelöst Frage von IT-user97Windows Server8 Kommentare

Hallo zusammen, ich habe zurzeit folgendes Problem: auf unserem W2k8 ist nur der Print Server Installiert und alles lief ...

Exchange Server
Exchange 2003 und iPhone Active Sync Problem
gelöst Frage von platinExchange Server2 Kommentare

Hallo, ich habe einen Exchange Server 2003 SP2 - dort sind etliche User angebunden, welche mittels iPhones ihre Mails ...

iOS
Exchange Kalendereintrag mit Anhang auf dem Iphone
Frage von HilliiOS

Hallo zusammen, ich nutze einen Exchange 2010 Server an den einige Iphone per Active Sync angekoppelt sind. Nun nutzen ...

Exchange Server
Exchange Adressbuch iPhone synchronisieren
Frage von GeestRiderExchange Server2 Kommentare

Moin, ich würde gerne auf das Globale Adressbuch unseres Exchange Servers zugreifen wollen(E-Mail Adressen) um bspw. Kalendereinträge mit anderen ...

Neue Wissensbeiträge
Apple

IOS 11.2.1 stopft HomeKit-Remote-Lücke

Tipp von BassFishFox vor 59 MinutenApple

Das Update für iPhone, iPad und Apple TV soll die Fernsteuerung von Smart-Home-Geräten wieder in vollem Umfang ermöglichen. Apple ...

Windows 10

Windows 10 v1709 EN murkst bei den Regionseinstellungen

Tipp von DerWoWusste vor 6 StundenWindows 10

Dieser kurze Tipp richtet sich an den kleinen Personenkreis, der Win10 v1709 EN-US frisch installiert und dabei die englische ...

Webbrowser

Kein Ton bei Firefox Quantum über RDP

Tipp von Moddry vor 6 StundenWebbrowser

Hallo Kollegen! Hatte das Problem, dass der neue Firefox bei mir auf der Kiste keinen Ton hat, wenn ich ...

Internet

EU-DSGVO: WHOIS soll weniger Informationen liefern

Information von sabines vor 18 StundenInternet4 Kommentare

Wegen der europäische Datenschutzgrundverordnung stehen die Prozesse um die Registrierung von Domains auf dem Prüfstand. Sollte die Forderungen umgesetzt ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
Von rj11 auf rj45
Frage von jensgebkenLAN, WAN, Wireless19 Kommentare

Hallo Gemeinschaft, könnt ihr mir vielleicht bei der anfertigung eines Kabels helfen - habe ein rj 11 stecker und ...

Netzwerkmanagement
Firefox Profieles im Roaming
gelöst Frage von Hendrik2586Netzwerkmanagement17 Kommentare

Hallo liebe Leute. :) Ich hab da ein kleines Problem, welches anscheinend nicht unbekannt ist. Wir nutzen hier in ...

LAN, WAN, Wireless
Häufig Probleme beim Anmelden in WLAN
Frage von mabue88LAN, WAN, Wireless15 Kommentare

Hallo zusammen, in einem Netzwerk gibt es relativ häufig (1-2 mal pro Woche) Probleme mit der WLAN-Verbindung. Zunächst mal ...

Windows Server
Remotesteuerung der Sitzung (Kennung XX) fehlgeschlagen
gelöst Frage von Stefan91Windows Server14 Kommentare

Hallo Zusammen, seit kurzem bekomme ich oben genannte Fehlermeldung, wenn ich versuche eine Remotesitzung über den Taskmanager fernzusteuern (Rechtsklick ...