Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Nach Klonen 0x000007b Fehler AHCI IDE Modus

Frage Microsoft Windows 7

Mitglied: Maffi

Maffi (Level 1) - Jetzt verbinden

05.08.2013 um 17:38 Uhr, 2657 Aufrufe, 5 Kommentare, 1 Danke

Hallo Liebe Admins,

ich habe ein Windows 7 System auf ein All IN One System geklont, (Acronis True Image) nun bekomme ich beim Booten einen Bluescreen 0x000007B Fehler, das umstellen von AHCI/IDE hat nichts gebracht, ich vermute das das vorherige System auf Raid stand, leider hat das Aio System kein OnBoard Raid.

Gibt es eine möglichkeit die Treiber ohne Windows 7 zu Starten entsprechend anzupassen?

Ich habe hier eine externe Festplatte auf der das System zusätzlich geklont ist. Hat jemand erfahrungen mit Acronis Universal Restore? Kann ich ohne Windows zu starten die Treiber entfernen?

Vielen Dank im vorraus.

Manuel
Mitglied: Lochkartenstanzer
05.08.2013, aktualisiert um 17:48 Uhr
Moin,

das Forum hat eine Suchfunktion.

Da findet man auch sowas

lks
Bitte warten ..
Mitglied: Maffi
08.08.2013 um 13:20 Uhr
Danke für den Hinweis

LG Manuel
Bitte warten ..
Mitglied: Lochkartenstanzer
08.08.2013 um 15:10 Uhr
Hat es wenigstens geholfen?

lks
Bitte warten ..
Mitglied: Maffi
23.10.2013 um 14:50 Uhr
Ja, vielen Dank nochmal, habe schon einige male den 7b Fehler behoben mit den Registry Keys.

Liebe Grüße
Bitte warten ..
Mitglied: Lochkartenstanzer
23.10.2013 um 16:59 Uhr
Zitat von Maffi:
Ja, vielen Dank nochmal, habe schon einige male den 7b Fehler behoben mit den Registry Keys.


gern geschen.

Dann kanst Du ja den Beitrag auf gelöst setzen.

Grüße,

lks
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Windows Server
gelöst Acronis True Image Home 2016 macht fehler beim klonen (7)

Frage von Monto1 zum Thema Windows Server ...

Apache Server
gelöst Fehler beim Import einer DB vom anderen MySQL-Server (2)

Frage von zeroblue2005 zum Thema Apache Server ...

Heiß diskutierte Inhalte
Zusammenarbeit
Als Administrator im Großraumbüro (30)

Frage von Dopamin85 zum Thema Zusammenarbeit ...

Hardware
Laptop ins Salzwasser gefallen (18)

Frage von Marcel94 zum Thema Hardware ...

Hardware
Lenovo Yoga 500 über angeschlossene USB Tastatur booten (13)

Frage von thomasreischer zum Thema Hardware ...

CPU, RAM, Mainboards
Hardware Fragen (12)

Frage von xaver-2 zum Thema CPU, RAM, Mainboards ...