Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Komische Fehler nach Migration (Outlook 2013, Exchange 2010 von SBS 2003)

Frage Microsoft Exchange Server

Mitglied: Riggading

Riggading (Level 1) - Jetzt verbinden

30.07.2013 um 19:03 Uhr, 2555 Aufrufe

Hallo Zusammen,

es ist jetzt schon fast 1 Jahr her, dass ich die Migration von SBS 2003 auf Exchange 2010 durchgeführt hab. Inzwischen zeigen sich ein par Nachwirkungen, welche ich nicht selber lösen konnte bislang.

1. In Outlook die Quickinfo? oder was das ist, wenn man über den Namen von jmdm. hält stehen teilweise falsche Infos drin. Im ersten Moment steht dort zum Beispiel "Toni Tester" und dann aktualisiert er sich zu "Tester Toni". Oder in einem anderen Fall steht dort zuerst "Toni Tester" und danach "Frank Fehler". In dem Fall mit "Frank Fehler" ist es sogar so, dass dieser Benutzer bei uns gar nicht mehr vorhanden ist, aber seine E-Mail Adresse "ffehler@abc.de" mit auf dem Konto von "Toni Tester" liegt.

Dies tritt überwiegend bei Benutzern auf, welche nach der Migration erst angelegt wurden.

2. Es gibt Benutzer bei uns, welche neu angelegte Benutzer in der Globalen Adressliste nicht sehen. Anfangs funktionierte das Offline Adressbuch wohl nicht richtig, aber mit behebung wurde es nicht besser. In den Onlinemodus kann ich diese Benutzer nicht setzen, da sie auf den Cache angewiesen sind.

Ich hoffe einer von Euch kann mir hier weiterhelfen.

Viele Grüße
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Exchange Server
Office 2013 - Exchange 2010 - Probleme mit Anhängen (3)

Frage von Coscos zum Thema Exchange Server ...

Outlook & Mail
gelöst Outlook 2013 + Exchange 2013 und Proxy Server (4)

Frage von derandi87 zum Thema Outlook & Mail ...

Exchange Server
Win 10, Outlook 2013, SBS 2011 Exchange (4)

Frage von FFSephiroth zum Thema Exchange Server ...

Heiß diskutierte Inhalte
Windows Tools
gelöst Aussendienst Datensynchronisierung (12)

Frage von lighningcrow zum Thema Windows Tools ...

Windows Server
Suche passender Treiber (12)

Frage von stolli zum Thema Windows Server ...

Peripheriegeräte
Wlan stört Funkmaus (11)

Frage von Falaffel zum Thema Peripheriegeräte ...

Peripheriegeräte
gelöst USB Festplatte verliert Laufwerksbuchstabe (9)

Frage von cese4321 zum Thema Peripheriegeräte ...